WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

venator48

User Activity

Recent Replies

  1. Updates caused blog theme to lose a puntuation character User last replied: 2 months ago. No replies since.
  2. .jpg image files uploads failing User last replied: 4 months ago. No replies since.
  3. Post Preview: Bring it Back User last replied: 6 years ago. Most recent reply: 6 years ago
  4. Avoiding emoticons User last replied: 6 years ago. No replies since.
  5. Where'd the New Category entry box go in 2.3? User last replied: 6 years ago. No replies since.
  6. [resolved] Error 127 User last replied: 7 years ago. No replies since.
  7. How do I trace impact of changes in admin-functions.php? User last replied: 7 years ago. No replies since.
  8. [resolved] handling categories : WP Question User last replied: 7 years ago. Most recent reply: 7 years ago
  9. Where do Comments & Categories Meet? User last replied: 7 years ago. No replies since.
  10. Too many categories > problems User last replied: 7 years ago. No replies since.
  11. [resolved] WordPress Support User last replied: 8 years ago. Most recent reply: 8 years ago
  12. Forgot to disable plugin User last replied: 8 years ago. No replies since.
  13. Any way to check trackback functioning? User last replied: 8 years ago. No replies since.
  14. 2.01 loses Posts User last replied: 8 years ago. No replies since.
  15. WordPress (2.001) Does Not Support Enough Categories User last replied: 8 years ago. No replies since.
  16. Category Order Plugin User last replied: 8 years ago. Most recent reply: 8 years ago
  17. Puzzling Link Category Problem User last replied: 8 years ago. No replies since.
  18. Categories not accessible in WRITE page User last replied: 8 years ago. No replies since.
  19. [resolved] BOLD glitch User last replied: 8 years ago. No replies since.
  20. [resolved] Bold glitch User last replied: 8 years ago. No replies since.
  21. [resolved] Theme code orders links in order of creation User last replied: 8 years ago. No replies since.
  22. "A Blog Apart" Theme Header Problem User last replied: 8 years ago. No replies since.
  23. Link Categories no longer in alphabetical order in new theme User last replied: 8 years ago. Most recent reply: 8 years ago
  24. Can I get rid of Blogroll? User last replied: 8 years ago. No replies since.
  25. Dashboard is broken User last replied: 8 years ago. Most recent reply: 8 years ago
  26. [resolved] Edit Files does not link to currently selected Theme files User last replied: 8 years ago. No replies since.
  27. Need correct version of /wp-admin/themes.php User last replied: 8 years ago. Most recent reply: 8 years ago
  28. I need the syntax/example url of the presentation (theme choice engine)page User last replied: 8 years ago. No replies since.
  29. Mixed up files, I think User last replied: 8 years ago. No replies since.
  30. Ajax Spellchecker broke it User last replied: 8 years ago. Most recent reply: 8 years ago

Threads Started

  1. Updates caused blog theme to lose a puntuation character Started: 2 months ago Most recent reply: 2 months ago.
  2. .jpg image files uploads failing Started: 4 months ago No replies.
  3. Post Preview: Bring it Back Started: 6 years ago Most recent reply: 6 years ago.
  4. Avoiding emoticons Started: 6 years ago Most recent reply: 6 years ago.
  5. Where'd the New Category entry box go in 2.3? Started: 6 years ago Most recent reply: 6 years ago.
  6. [resolved] Error 127 Started: 8 years ago Most recent reply: 7 years ago.
  7. [resolved] handling categories : WP Question Started: 7 years ago Most recent reply: 7 years ago.
  8. How do I trace impact of changes in admin-functions.php? Started: 7 years ago No replies.
  9. Where do Comments & Categories Meet? Started: 7 years ago No replies.
  10. Too many categories > problems Started: 7 years ago Most recent reply: 7 years ago.
  11. Forgot to disable plugin Started: 8 years ago Most recent reply: 8 years ago.
  12. Any way to check trackback functioning? Started: 8 years ago Most recent reply: 8 years ago.
  13. 2.01 loses Posts Started: 8 years ago Most recent reply: 8 years ago.
  14. WordPress (2.001) Does Not Support Enough Categories Started: 8 years ago Most recent reply: 8 years ago.
  15. Puzzling Link Category Problem Started: 8 years ago No replies.
  16. Categories not accessible in WRITE page Started: 8 years ago Most recent reply: 8 years ago.
  17. [resolved] BOLD glitch Started: 8 years ago Most recent reply: 8 years ago.
  18. [resolved] Bold glitch Started: 8 years ago Most recent reply: 8 years ago.
  19. Ajax Spellchecker broke it Started: 8 years ago Most recent reply: 8 years ago.
  20. [resolved] Theme code orders links in order of creation Started: 8 years ago Most recent reply: 8 years ago.
  21. "A Blog Apart" Theme Header Problem Started: 8 years ago No replies.
  22. Link Categories no longer in alphabetical order in new theme Started: 8 years ago Most recent reply: 8 years ago.
  23. Dashboard is broken Started: 8 years ago Most recent reply: 8 years ago.
  24. Can I get rid of Blogroll? Started: 8 years ago Most recent reply: 8 years ago.
  25. [resolved] Edit Files does not link to currently selected Theme files Started: 8 years ago Most recent reply: 8 years ago.
  26. Need correct version of /wp-admin/themes.php Started: 8 years ago Most recent reply: 8 years ago.
  27. I need the syntax/example url of the presentation (theme choice engine)page Started: 8 years ago No replies.
  28. Mixed up files, I think Started: 8 years ago Most recent reply: 8 years ago.
  29. [resolved] Presentation Started: 8 years ago Most recent reply: 8 years ago.