WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

transmutation

User Activity

Recent Replies

  1. IE 8 and MushBlue Duplicate Header Image?!? User last replied: 4 years ago. Most recent reply: 4 years ago
  2. [Plugin: Contact Form 7] Newbie Alert -> Form Width + Captcha User last replied: 4 years ago. Most recent reply: 4 years ago
  3. Gallery Not Visible - NextGEN Gallery User last replied: 5 years ago. No replies since.
  4. [Plugin: NextGEN Gallery] NextGEN Galleries Changing Format User last replied: 5 years ago. No replies since.
  5. Whacky WP Menu and Missing TinyMCE on Pages User last replied: 5 years ago. No replies since.
  6. Visual Tab w/tinymce GONE from Pages but Not Posts User last replied: 5 years ago. No replies since.
  7. Adding Advertising Code AFTER Dynamic Sidebar Content User last replied: 5 years ago. Most recent reply: 5 years ago
  8. [Plugin: Add to Any Share/Save/Bookmark Button] AddToAny Not Functioning User last replied: 5 years ago. Most recent reply: 5 years ago
  9. Nothing Happening User last replied: 6 years ago. Most recent reply: 6 years ago
  10. How can I change this footer? User last replied: 6 years ago. Most recent reply: 5 years ago
  11. Bluespot 10 Theme Error - Author Link Bad User last replied: 6 years ago. Most recent reply: 6 years ago
  12. Problem When Uploading Certain Plugins User last replied: 6 years ago. No replies since.
  13. One domain, two blogs, same sidebar? User last replied: 6 years ago. No replies since.
  14. [resolved] Plugin Install Weirdness User last replied: 6 years ago. No replies since.
  15. Multiple Blogs but with shared resources User last replied: 6 years ago. Most recent reply: 6 years ago
  16. Can't embed audio or video User last replied: 6 years ago. No replies since.
  17. Paypal button not working User last replied: 6 years ago. Most recent reply: 5 years ago
  18. Javascript Banner Code Not Working User last replied: 6 years ago. Most recent reply: 6 years ago
  19. database errors, can not de-activate User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

  1. IE 8 and MushBlue Duplicate Header Image?!? Started: 4 years ago Most recent reply: 4 years ago.
  2. Gallery Not Visible - NextGEN Gallery Started: 5 years ago No replies.
  3. [Plugin: NextGEN Gallery] NextGEN Galleries Changing Format Started: 5 years ago No replies.
  4. Whacky WP Menu and Missing TinyMCE on Pages Started: 5 years ago Most recent reply: 5 years ago.
  5. Visual Tab w/tinymce GONE from Pages but Not Posts Started: 5 years ago No replies.
  6. [Plugin: Add to Any Share/Save/Bookmark Button] AddToAny Not Functioning Started: 5 years ago Most recent reply: 5 years ago.
  7. Adding Advertising Code AFTER Dynamic Sidebar Content Started: 5 years ago Most recent reply: 5 years ago.
  8. Bluespot 10 Theme Error - Author Link Bad Started: 6 years ago Most recent reply: 6 years ago.
  9. Problem When Uploading Certain Plugins Started: 6 years ago Most recent reply: 6 years ago.
  10. One domain, two blogs, same sidebar? Started: 6 years ago No replies.
  11. [resolved] Plugin Install Weirdness Started: 6 years ago Most recent reply: 6 years ago.
  12. Javascript Banner Code Not Working Started: 6 years ago Most recent reply: 6 years ago.
  13. database errors, can not de-activate Started: 6 years ago Most recent reply: 6 years ago.