WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

topher1kenobe

User Activity

Recent Replies

  1. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] FULLTEXT query error User last replied: 1 year ago. No replies since.
  2. [Plugin: WP Super Cache] Do I need the memcache plugin to use memcache? User last replied: 1 year ago. No replies since.
  3. [resolved] tax_query not getting what I expect User last replied: 1 year ago. No replies since.
  4. How to link to attachment file rather than attachment page User last replied: 1 year ago. No replies since.
  5. [resolved] Repairing a broken MS setup User last replied: 1 year ago. No replies since.
  6. [Plugin: WooCommerce - excelling eCommerce] Cart Widget Not Dealing Well With Caching User last replied: 1 year ago. No replies since.
  7. [Plugin: WordPress Wiki] Table of Contents links don't link to names User last replied: 1 year ago. No replies since.
  8. [Plugin: Clean Widget IDs] Classes wiped out User last replied: 2 years ago. No replies since.
  9. [Plugin: WPtouch Mobile Plugin] [Plugin: WPtouch] Nav not rendering User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [resolved] Get option name by value User last replied: 2 years ago. No replies since.
  11. [resolved] get_terms invalid taxonomy User last replied: 2 years ago. Most recent reply: 2 years ago
  12. [Plugin: NGG Sidebar Widget] More order options User last replied: 2 years ago. No replies since.
  13. [Plugin: Better WordPress Minify] box-sizing being disrupted User last replied: 2 years ago. Most recent reply: 2 years ago
  14. [resolved] wp_query with multiple fields not working User last replied: 2 years ago. No replies since.
  15. [Plugin: CSV Importer] Taxonomy assignment User last replied: 2 years ago. Most recent reply: 1 year ago
  16. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] [Plugin: Yet Another Related Posts Plugin] Uable to select template User last replied: 2 years ago. Most recent reply: 2 years ago
  17. image_size_names_choose not working User last replied: 2 years ago. Most recent reply: 1 year ago
  18. Admin Pagination and Search broken User last replied: 2 years ago. No replies since.
  19. Increasing max_post_size User last replied: 2 years ago. Most recent reply: 2 years ago
  20. [resolved] [Plugin: Events Manager] Custom search attribute not working with [events_calendar] User last replied: 3 years ago. Most recent reply: 2 years ago
  21. [resolved] Events Manager Conflict with wp 3.2.1? User last replied: 3 years ago. Most recent reply: 2 years ago
  22. Archive template User last replied: 3 years ago. No replies since.
  23. Search not finding page titles User last replied: 3 years ago. No replies since.
  24. meta_query of unix timestamp to custom field User last replied: 3 years ago. No replies since.
  25. Memory issues User last replied: 3 years ago. No replies since.
  26. [closed] Memory issues, script timeouts User last replied: 3 years ago. Most recent reply: 3 years ago
  27. Custom Content Types in Multisite User last replied: 3 years ago. Most recent reply: 2 years ago
  28. [resolved] Database connection fail User last replied: 3 years ago. No replies since.
  29. Youtube encoding User last replied: 3 years ago. No replies since.
  30. Standard widget content id User last replied: 3 years ago. No replies since.

Threads Started

  1. How to link to attachment file rather than attachment page Started: 1 year ago Most recent reply: 1 year ago.
  2. [resolved] Repairing a broken MS setup Started: 1 year ago Most recent reply: 1 year ago.
  3. image_size_names_choose not working Started: 2 years ago Most recent reply: 1 year ago.
  4. [Plugin: WooCommerce - excelling eCommerce] Cart Widget Not Dealing Well With Caching Started: 1 year ago No replies.
  5. [Plugin: WordPress Wiki] Table of Contents links don't link to names Started: 1 year ago No replies.
  6. [Plugin: CSV Importer] Taxonomy assignment Started: 2 years ago Most recent reply: 1 year ago.
  7. [Plugin: Clean Widget IDs] Classes wiped out Started: 2 years ago Most recent reply: 2 years ago.
  8. [Plugin: WPtouch Mobile Plugin] [Plugin: WPtouch] Nav not rendering Started: 2 years ago Most recent reply: 2 years ago.
  9. [resolved] get_terms invalid taxonomy Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] Get option name by value Started: 2 years ago Most recent reply: 2 years ago.
  11. [resolved] Events Manager Conflict with wp 3.2.1? Started: 3 years ago Most recent reply: 2 years ago.
  12. [Plugin: NGG Sidebar Widget] More order options Started: 2 years ago Most recent reply: 2 years ago.
  13. [Plugin: Better WordPress Minify] box-sizing being disrupted Started: 2 years ago Most recent reply: 2 years ago.
  14. [resolved] wp_query with multiple fields not working Started: 2 years ago Most recent reply: 2 years ago.
  15. Custom Content Types in Multisite Started: 3 years ago Most recent reply: 2 years ago.
  16. Admin Pagination and Search broken Started: 2 years ago Most recent reply: 2 years ago.
  17. Increasing max_post_size Started: 2 years ago Most recent reply: 2 years ago.
  18. Archive template Started: 3 years ago Most recent reply: 3 years ago.
  19. Search not finding page titles Started: 3 years ago No replies.
  20. meta_query of unix timestamp to custom field Started: 3 years ago Most recent reply: 3 years ago.
  21. Memory issues Started: 3 years ago Most recent reply: 3 years ago.
  22. [closed] Memory issues, script timeouts Started: 3 years ago Most recent reply: 3 years ago.
  23. [resolved] Database connection fail Started: 3 years ago Most recent reply: 3 years ago.
  24. Youtube encoding Started: 3 years ago No replies.
  25. Standard widget content id Started: 3 years ago No replies.
  26. [Plugin: Contact Form 7] Encrypted Email via a wordpress form Started: 3 years ago No replies.
  27. [resolved] Querying posts by taxonomy Started: 3 years ago Most recent reply: 3 years ago.
  28. [resolved] post_status link doesn't work Started: 4 years ago Most recent reply: 4 years ago.
  29. [Plugin: Frontpage-Slideshow] Configuration issues with frontpage slideshow Started: 4 years ago Most recent reply: 4 years ago.