WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

tokar86a

User Activity

124

Recent Replies

  1. [Plugin: WP Auto Affiliate Links] Errors in error_log User last replied: 4 days ago. No replies since.
  2. Change Default Image Link User last replied: 2 months ago. No replies since.
  3. [resolved] Link look strange User last replied: 2 months ago. Most recent reply: 2 months ago
  4. Change Link To User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: WP Auto Affiliate Links] Save button User last replied: 3 months ago. No replies since.
  6. Unnatural links from your site User last replied: 3 months ago. Most recent reply: 3 months ago
  7. WordPress database error MySQL server has gone away for query User last replied: 3 months ago. Most recent reply: 3 months ago
  8. error in header User last replied: 5 months ago. Most recent reply: 5 months ago
  9. delete duplicated image User last replied: 6 months ago. Most recent reply: 6 months ago
  10. [resolved] [Plugin: XML Sitemap & Google News feeds] Image & Videos User last replied: 6 months ago. Most recent reply: 6 months ago
  11. [resolved] [Plugin: Simple Lightbox] Lower the number of js file User last replied: 7 months ago. Most recent reply: 6 months ago
  12. [Plugin: nrelate Related Content] Errors User last replied: 7 months ago. Most recent reply: 7 months ago
  13. [resolved] [Plugin: Simple Lightbox] Impact on site User last replied: 7 months ago. No replies since.
  14. [resolved] [Plugin: Optimus] Optimize existing images User last replied: 8 months ago. Most recent reply: 8 months ago
  15. image look strange in the edit post User last replied: 8 months ago. No replies since.
  16. [resolved] [Plugin: XML Sitemap & Google News feeds] 404 sitmap dont found User last replied: 8 months ago. Most recent reply: 8 months ago
  17. Error whit fonts.googleapis.com/css?family=Yanone+Kaffeesatz User last replied: 8 months ago. No replies since.
  18. wp_remote_get User last replied: 8 months ago. No replies since.
  19. [resolved] [Plugin: Jetpack by WordPress.com] Subscriber not getting emails User last replied: 9 months ago. No replies since.
  20. [resolved] [Plugin: Share Buttons by AddToAny] Long responds time on page.js User last replied: 9 months ago. Most recent reply: 9 months ago
  21. [resolved] [Plugin: Editorial Assistant by Zemanta] pixy.gif User last replied: 9 months ago. Most recent reply: 9 months ago
  22. [Plugin: Responsive Lightbox by dFactory] Lightbox not working User last replied: 9 months ago. No replies since.
  23. [Plugin: Woprese Ping] Error User last replied: 9 months ago. No replies since.
  24. xcache User last replied: 9 months ago. Most recent reply: 9 months ago
  25. database error User last replied: 9 months ago. No replies since.
  26. [Plugin: WordPress SEO by Yoast] class-frontend.php on line 406 User last replied: 9 months ago. Most recent reply: 3 months ago
  27. [Plugin: Jetpack by WordPress.com] class.photon.php error User last replied: 9 months ago. Most recent reply: 9 months ago
  28. read data timeout in 40 seconds User last replied: 9 months ago. Most recent reply: 9 months ago
  29. [resolved] [Plugin: Simple Lightbox] @import. issue User last replied: 9 months ago. Most recent reply: 9 months ago
  30. Problem whit mod_fcgid User last replied: 9 months ago. No replies since.

Threads Started

  1. [Plugin: WP Auto Affiliate Links] Errors in error_log Started: 3 weeks ago Most recent reply: 4 days ago.
  2. Change Default Image Link Started: 2 months ago Most recent reply: 2 months ago.
  3. [resolved] Link look strange Started: 2 months ago Most recent reply: 2 months ago.
  4. Change Link To Started: 2 months ago Most recent reply: 2 months ago.
  5. [resolved] [Plugin: WP Auto Affiliate Links] Save button Started: 6 months ago Most recent reply: 3 months ago.
  6. Unnatural links from your site Started: 3 months ago Most recent reply: 3 months ago.
  7. WordPress database error MySQL server has gone away for query Started: 3 months ago Most recent reply: 3 months ago.
  8. [Plugin: WordPress SEO by Yoast] class-frontend.php on line 406 Started: 9 months ago Most recent reply: 3 months ago.
  9. error in header Started: 5 months ago Most recent reply: 5 months ago.
  10. [resolved] [Plugin: XML Sitemap & Google News feeds] Image & Videos Started: 6 months ago Most recent reply: 6 months ago.
  11. delete duplicated image Started: 6 months ago Most recent reply: 6 months ago.
  12. [resolved] [Plugin: Simple Lightbox] Lower the number of js file Started: 7 months ago Most recent reply: 6 months ago.
  13. [Plugin: nrelate Related Content] Errors Started: 10 months ago Most recent reply: 7 months ago.
  14. [resolved] [Plugin: Jetpack by WordPress.com] Mobile ADS Started: 1 year ago Most recent reply: 7 months ago.
  15. What is W3 Total Cache Pro? Started: 11 months ago Most recent reply: 7 months ago.
  16. [resolved] [Plugin: Simple Lightbox] Impact on site Started: 8 months ago Most recent reply: 7 months ago.
  17. [resolved] [Plugin: Optimus] Optimize existing images Started: 8 months ago Most recent reply: 8 months ago.
  18. image look strange in the edit post Started: 8 months ago No replies.
  19. [resolved] [Plugin: XML Sitemap & Google News feeds] 404 sitmap dont found Started: 9 months ago Most recent reply: 8 months ago.
  20. Error whit fonts.googleapis.com/css?family=Yanone+Kaffeesatz Started: 9 months ago Most recent reply: 8 months ago.
  21. wp_remote_get Started: 8 months ago No replies.
  22. [resolved] [Plugin: Jetpack by WordPress.com] Subscriber not getting emails Started: 9 months ago Most recent reply: 9 months ago.
  23. [resolved] [Plugin: Editorial Assistant by Zemanta] pixy.gif Started: 10 months ago Most recent reply: 9 months ago.
  24. [resolved] [Plugin: Share Buttons by AddToAny] Long responds time on page.js Started: 9 months ago Most recent reply: 9 months ago.
  25. [Plugin: Jetpack by WordPress.com] class.photon.php error Started: 9 months ago Most recent reply: 9 months ago.
  26. [Plugin: Responsive Lightbox by dFactory] Lightbox not working Started: 9 months ago Most recent reply: 9 months ago.
  27. [Plugin: Woprese Ping] Error Started: 9 months ago Most recent reply: 9 months ago.
  28. xcache Started: 9 months ago Most recent reply: 9 months ago.
  29. database error Started: 9 months ago Most recent reply: 9 months ago.
  30. read data timeout in 40 seconds Started: 9 months ago Most recent reply: 9 months ago.

124