WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

thierrydehove

User Activity

Recent Replies

  1. [resolved] Bug with Redirection User last replied: 2 years ago. No replies since.
  2. completely remove or delete wp redirection? User last replied: 2 years ago. No replies since.
  3. After a lot of work... it's done and User last replied: 4 years ago. Most recent reply: 4 years ago
  4. Comments, where are they ? User last replied: 4 years ago. No replies since.
  5. [resolved] Top Line on the browser User last replied: 4 years ago. No replies since.
  6. [resolved] Updating User last replied: 4 years ago. No replies since.
  7. [resolved] my links are not working ;-( User last replied: 4 years ago. No replies since.
  8. [resolved] delete the Featured Category by mistake User last replied: 4 years ago. No replies since.
  9. [resolved] second blog User last replied: 4 years ago. No replies since.
  10. Issue with menu User last replied: 4 years ago. No replies since.
  11. [resolved] Akismet Configuration User last replied: 4 years ago. Most recent reply: 4 years ago
  12. [resolved] Bug with CAPTCHA User last replied: 4 years ago. No replies since.
  13. [resolved] Bug my publish section User last replied: 4 years ago. No replies since.
  14. New blog and first comments tags User last replied: 4 years ago. No replies since.
  15. [Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1 User last replied: 5 years ago. Most recent reply: 4 years ago
  16. [resolved] Captcha images is it working with WP 2.8.1 ? User last replied: 5 years ago. No replies since.
  17. [resolved] Permanent Links updated but not my categories User last replied: 5 years ago. No replies since.
  18. [resolved] my right RSS url ? User last replied: 5 years ago. No replies since.
  19. [resolved] the best permanent links ? User last replied: 5 years ago. No replies since.
  20. [resolved] From default to custom structure link User last replied: 5 years ago. Most recent reply: 4 years ago
  21. [resolved] can't login to admin User last replied: 5 years ago. Most recent reply: 5 years ago
  22. [resolved] Need HELP... can not into my dashboard since yesterday ;-( User last replied: 5 years ago. No replies since.
  23. serious bug with WP 2.8 User last replied: 5 years ago. Most recent reply: 5 years ago
  24. [resolved] serious bug with WP 2.8... NEED HELP User last replied: 5 years ago. No replies since.
  25. [resolved] Import Flash Animation User last replied: 5 years ago. No replies since.
  26. [resolved] My first step with my template User last replied: 5 years ago. No replies since.
  27. [resolved] Totally new and... User last replied: 5 years ago. No replies since.
  28. Error message.. User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] Bug with Redirection Started: 2 years ago Most recent reply: 2 years ago.
  2. After a lot of work... it's done and Started: 4 years ago Most recent reply: 4 years ago.
  3. Comments, where are they ? Started: 4 years ago Most recent reply: 4 years ago.
  4. [resolved] Top Line on the browser Started: 4 years ago Most recent reply: 4 years ago.
  5. [resolved] Updating Started: 4 years ago Most recent reply: 4 years ago.
  6. [resolved] my links are not working ;-( Started: 4 years ago Most recent reply: 4 years ago.
  7. [resolved] delete the Featured Category by mistake Started: 4 years ago No replies.
  8. [Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1 Started: 5 years ago Most recent reply: 4 years ago.
  9. [resolved] second blog Started: 4 years ago Most recent reply: 4 years ago.
  10. Issue with menu Started: 4 years ago No replies.
  11. [resolved] Akismet Configuration Started: 4 years ago Most recent reply: 4 years ago.
  12. [resolved] Bug with CAPTCHA Started: 4 years ago Most recent reply: 4 years ago.
  13. [resolved] Bug my publish section Started: 4 years ago No replies.
  14. New blog and first comments tags Started: 4 years ago Most recent reply: 4 years ago.
  15. [resolved] From default to custom structure link Started: 5 years ago Most recent reply: 4 years ago.
  16. [resolved] Captcha images is it working with WP 2.8.1 ? Started: 5 years ago No replies.
  17. [resolved] Permanent Links updated but not my categories Started: 5 years ago Most recent reply: 5 years ago.
  18. [resolved] my right RSS url ? Started: 5 years ago Most recent reply: 5 years ago.
  19. [resolved] the best permanent links ? Started: 5 years ago Most recent reply: 5 years ago.
  20. serious bug with WP 2.8 Started: 5 years ago Most recent reply: 5 years ago.
  21. [resolved] Need HELP... can not into my dashboard since yesterday ;-( Started: 5 years ago Most recent reply: 5 years ago.
  22. [resolved] serious bug with WP 2.8... NEED HELP Started: 5 years ago Most recent reply: 5 years ago.
  23. [resolved] Import Flash Animation Started: 5 years ago Most recent reply: 5 years ago.
  24. [resolved] My first step with my template Started: 5 years ago Most recent reply: 5 years ago.
  25. [resolved] Totally new and... Started: 5 years ago Most recent reply: 5 years ago.