WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

thenbrent

User Activity

Recent Replies

  1. [resolved] [Plugin: Multisite User Management] Doesn't work with Safari User last replied: 3 years ago. No replies since.
  2. [Plugin: Social Connect] login error using any social networks User last replied: 3 years ago. No replies since.
  3. [resolved] [Plugin: Social Connect] Plugin shows images but when i click do nothing User last replied: 3 years ago. No replies since.
  4. [resolved] [Plugin: Social Connect] registration.php is deprecated since version 3.1 User last replied: 3 years ago. No replies since.
  5. [Plugin: Social Connect] Social-Connect fails on IE7. User last replied: 3 years ago. Most recent reply: 2 years ago
  6. social-connect - Windows Live User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] [Plugin: Multisite User Management] phpBB Forum Integration with MSUM User last replied: 3 years ago. No replies since.
  8. [resolved] [Plugin: Multisite User Management] Can MUM be used to disability of users to create new sites? User last replied: 3 years ago. No replies since.
  9. [Plugin: Social Connect] Facebook avatar not showing up User last replied: 3 years ago. Most recent reply: 2 years ago
  10. [resolved] [Plugin: Multisite User Management] Broken User last replied: 3 years ago. No replies since.
  11. [resolved] [Plugin: Social Connect] Problem with Yahoo connect.API key needed? User last replied: 3 years ago. No replies since.
  12. [resolved] [Plugin: Social Connect] Facebook and "?xd_receiver=1" User last replied: 3 years ago. Most recent reply: 2 years ago
  13. [resolved] [Plugin: Multisite User Management] WP-FB AutoConnect multisite User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: Social Connect] Only yahoo connect doesn't work, why? User last replied: 3 years ago. No replies since.
  15. [resolved] [Plugin: Social Connect] (social connect) WP admin user login through a third-party identity provide User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: Social Connect] Feedback and A few feature registrations User last replied: 3 years ago. No replies since.
  17. [Plugin: Social Connect] Twitter suggestion User last replied: 3 years ago. No replies since.
  18. [Plugin: White Label CMS] Social Connect Incompatibility User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] [Plugin: Multisite User Management] same blogname in bloglist User last replied: 3 years ago. No replies since.
  20. [resolved] [Plugin: W3 Total Cache] Overriding get_option('blogname') causing plugin incompatibilitie User last replied: 3 years ago. No replies since.
  21. [Plugin: WordPress 3 Invoices] Assorted errors with define('WP_DEBUG', true); User last replied: 3 years ago. No replies since.
  22. [resolved] [Plugin: Multisite User Management] Update for 3.1? User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [Plugin: Prospress] Cannot add items into new taxonomy, 'cheating uh?' error User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [Plugin: Social Connect] Error: Fatal error User last replied: 3 years ago. Most recent reply: 2 years ago
  25. [Plugin: Social Connect] Youtube User last replied: 3 years ago. No replies since.
  26. [Plugin: Social Connect] All links of Plugin Directory Wrong User last replied: 3 years ago. No replies since.
  27. [Plugin: Social Connect] Share Option User last replied: 3 years ago. No replies since.
  28. [Plugin: Social Connect] Comments on plugin so far User last replied: 3 years ago. Most recent reply: 2 years ago
  29. [resolved] [Plugin: Multisite User Management] Private network User last replied: 3 years ago. No replies since.
  30. social connect plugin dont work with wp3.0.4 User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.