WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

thelaw

User Activity

Recent Replies

  1. [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] Taxonomy custom slug not working User last replied: 7 months ago. No replies since.
  2. [resolved] No way to mass delete users? User last replied: 7 months ago. No replies since.
  3. Fatal Error meta.php on line 578 User last replied: 7 months ago. No replies since.
  4. [Plugin: Lightbox Pop] Too Many Ads User last replied: 8 months ago. No replies since.
  5. How to Manage Multiple subdomains, subdirectories User last replied: 8 months ago. No replies since.
  6. [Plugin: Single Sign On] confused on WHMCS SSO server User last replied: 8 months ago. No replies since.
  7. [resolved] [Plugin: Starbox - the Author Box for Humans] Beautiful but some limitations User last replied: 9 months ago. Most recent reply: 9 months ago
  8. [Plugin: Author Box Plugin With Different Description] Author Archive Would be Nice User last replied: 9 months ago. Most recent reply: 8 months ago
  9. [resolved] Removed SSL and cant login to admin User last replied: 9 months ago. No replies since.
  10. [resolved] [Plugin: Genesis Easy Columns] Bad bug causes line breaks User last replied: 9 months ago. No replies since.
  11. [Plugin: WP User Frontend] This plugin is a big tease User last replied: 9 months ago. No replies since.
  12. [Plugin: WP-Footnotes] footnotes with space at end appear not to work User last replied: 10 months ago. Most recent reply: 8 months ago
  13. [Plugin: Super RSS Reader] Great widget, needs one or two extras User last replied: 10 months ago. No replies since.
  14. [Plugin: WPSocialite] _target="blank" breaks validation User last replied: 10 months ago. Most recent reply: 7 months ago
  15. Plugin for custom page for each category User last replied: 10 months ago. No replies since.
  16. [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] Hyperlinked taxonomy terms User last replied: 10 months ago. No replies since.
  17. [resolved] [closed] Accessing wp-admin: "This webpage has a redirect loop" User last replied: 10 months ago. Most recent reply: 10 months ago
  18. Regular endless loops fixed by permalink reclick User last replied: 11 months ago. No replies since.
  19. [Plugin: WordPress SEO by Yoast] Category Page Meta Descriptions User last replied: 11 months ago. No replies since.
  20. [resolved] Blog permalink reverts causing too many redirects User last replied: 11 months ago. No replies since.
  21. [resolved] [Plugin: HungryFEED] Error Processing Feed: Utime failed User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Theme My Login] too many redirect loops User last replied: 1 year ago. Most recent reply: 9 months ago
  23. [Plugin: WordPress HTTPS (SSL)] How to uninstall properly User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WordPress HTTPS (SSL)] Redirect loop User last replied: 1 year ago. No replies since.
  25. [Plugin: WP User Frontend] Too many redirects User last replied: 1 year ago. No replies since.
  26. Blog disappears from "My Sites" in admin dropdown User last replied: 1 year ago. No replies since.
  27. [Plugin: Flare] Tweets, Likes, +1 don't show except on hover User last replied: 1 year ago. No replies since.
  28. [Plugin: WordPress SEO by Yoast] Inconsistent trailing slash on blog name, multisite User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [Plugin: CevherShare] Facebook update for send button User last replied: 1 year ago. No replies since.
  30. [Plugin: CevherShare] Javascript broken User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] Removed SSL and cant login to admin Started: 9 months ago Most recent reply: 9 months ago.
  2. [resolved] [Plugin: Genesis Easy Columns] Bad bug causes line breaks Started: 10 months ago Most recent reply: 9 months ago.
  3. [Plugin: Super RSS Reader] Great widget, needs one or two extras Started: 10 months ago No replies.
  4. Plugin for custom page for each category Started: 10 months ago No replies.
  5. [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] Hyperlinked taxonomy terms Started: 10 months ago Most recent reply: 10 months ago.
  6. Regular endless loops fixed by permalink reclick Started: 11 months ago Most recent reply: 11 months ago.
  7. [resolved] Blog permalink reverts causing too many redirects Started: 11 months ago Most recent reply: 11 months ago.
  8. [Plugin: WordPress SEO by Yoast] Inconsistent trailing slash on blog name, multisite Started: 1 year ago Most recent reply: 1 year ago.
  9. [resolved] [Plugin: HungryFEED] Error Processing Feed: Utime failed Started: 1 year ago Most recent reply: 1 year ago.
  10. [Plugin: WordPress HTTPS (SSL)] How to uninstall properly Started: 1 year ago No replies.
  11. [Plugin: WP User Frontend] Too many redirects Started: 1 year ago No replies.
  12. Blog disappears from "My Sites" in admin dropdown Started: 1 year ago No replies.
  13. [Plugin: Flare] Tweets, Likes, +1 don't show except on hover Started: 1 year ago No replies.
  14. [Plugin: Author Avatars List] Load time of over 50 seconds Started: 1 year ago Most recent reply: 1 year ago.
  15. [Plugin: CevherShare] Facebook update for send button Started: 1 year ago Most recent reply: 1 year ago.
  16. [Plugin: CevherShare] Javascript broken Started: 1 year ago No replies.
  17. Unable to see or search users Started: 1 year ago Most recent reply: 1 year ago.
  18. [resolved] [Plugin: WP RSS Multi Importer] Cannot suppress source Started: 1 year ago Most recent reply: 1 year ago.
  19. [resolved] [Plugin: WordPress HTTPS (SSL)] Login and Redirection Problems Started: 1 year ago Most recent reply: 1 year ago.
  20. How to disable drafts & revisions? Started: 1 year ago Most recent reply: 1 year ago.
  21. [Plugin: FeedWordPress] Tags not added Started: 1 year ago Most recent reply: 1 year ago.
  22. [Plugin: WP User Frontend] Old version better, additional problems Started: 1 year ago No replies.
  23. [Plugin: WP User Frontend] Unbearably Slow Started: 2 years ago Most recent reply: 1 year ago.
  24. [resolved] Can't get subdomains to work on Multisite Started: 1 year ago Most recent reply: 1 year ago.
  25. Cannot input http or https in user fields Started: 1 year ago Most recent reply: 1 year ago.
  26. [resolved] Remove User Bar on Login - Serious Issue Started: 2 years ago Most recent reply: 1 year ago.
  27. Multisite using only one user table? Started: 2 years ago Most recent reply: 1 year ago.
  28. [resolved] Site has Redirect Loop - Solved - Bug? Started: 1 year ago Most recent reply: 1 year ago.
  29. Sudden Redirect Loop? Started: 2 years ago Most recent reply: 2 years ago.
  30. Best way to handle large # of members Started: 2 years ago No replies.