WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

tgiokdi

User Activity

Recent Replies

  1. Including Blog into prebuilt htm User last replied: 5 years ago. No replies since.
  2. Latest post per category, from category 1 -8 on homepage User last replied: 5 years ago. Most recent reply: 4 years ago
  3. Mass assigning uncategorized posts to a category User last replied: 5 years ago. No replies since.
  4. Creating a (dynamic!) static site User last replied: 5 years ago. Most recent reply: 5 years ago
  5. member registration User last replied: 5 years ago. Most recent reply: 5 years ago
  6. [resolved] 500 Internal Error User last replied: 5 years ago. Most recent reply: 4 years ago
  7. Problems with the_author_posts_link User last replied: 5 years ago. No replies since.
  8. tagthis log user names? User last replied: 5 years ago. No replies since.
  9. [Plugin: WP Super Cache] Is my cache running? User last replied: 5 years ago. No replies since.
  10. Social Tagging User last replied: 5 years ago. No replies since.
  11. How does wordpress treat tags on insertion? User last replied: 5 years ago. No replies since.
  12. Is there a theme like this?? User last replied: 5 years ago. No replies since.
  13. Author's website User last replied: 5 years ago. No replies since.
  14. WordPress and Awstats, conflict? User last replied: 5 years ago. Most recent reply: 5 years ago
  15. Feedback: WordPress Very Slow User last replied: 5 years ago. No replies since.
  16. Change default publish time and date to 'last recent post +1 hour' User last replied: 6 years ago. No replies since.
  17. Can't access Admin User last replied: 6 years ago. Most recent reply: 5 years ago
  18. TDOMF: SUBMITTED BAD DATA on posting User last replied: 6 years ago. Most recent reply: 6 years ago
  19. [resolved] Stripped down appearance at launch only (refresh fixes) User last replied: 6 years ago. Most recent reply: 6 years ago
  20. Can't use tab button on edit screen with FireFox User last replied: 6 years ago. No replies since.
  21. Attachment 'link to page' not linking to attachment page User last replied: 6 years ago. No replies since.
  22. Images To Editor- User last replied: 6 years ago. Most recent reply: 5 years ago
  23. Images Disappearing User last replied: 6 years ago. No replies since.
  24. 500 internal server error when posting/editing User last replied: 6 years ago. No replies since.
  25. How to do an event calendar? User last replied: 6 years ago. No replies since.
  26. After upgrade unable to attach pics - Unable to create directory User last replied: 6 years ago. Most recent reply: 5 years ago
  27. Adding DIV's within posts User last replied: 6 years ago. Most recent reply: 6 years ago
  28. YouTube coding fails using Visual editor User last replied: 6 years ago. No replies since.
  29. Hidden pages User last replied: 6 years ago. No replies since.
  30. [resolved] 2.3.2 problems with image upload User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

No more topics posted.