WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

TechGnome

User Activity

Recent Replies

  1. can only view odd code instead of real content User last replied: 8 years ago. No replies since.
  2. [resolved] Pages not working after moving WordPress 2.0 to new directory User last replied: 8 years ago. Most recent reply: 8 years ago
  3. Why can't i change the comments in the option section!? User last replied: 8 years ago. No replies since.
  4. Discussion forum? User last replied: 8 years ago. Most recent reply: 8 years ago
  5. Joomla Component Help User last replied: 8 years ago. Most recent reply: 8 years ago
  6. Feed not being read correctly by aggregator User last replied: 8 years ago. No replies since.
  7. xoops avatar in post and comment? User last replied: 8 years ago. No replies since.
  8. I THINK I HAVE A SOLUTION FOR 90% OF ALL SITES BEING ATTACKED User last replied: 8 years ago. Most recent reply: 8 years ago
  9. password protection bypass User last replied: 8 years ago. Most recent reply: 8 years ago
  10. [resolved] index.php is not opening by default.. User last replied: 8 years ago. Most recent reply: 8 years ago
  11. [resolved] How to show child pages from a parent page automatically? User last replied: 8 years ago. Most recent reply: 8 years ago
  12. New SQL Injection vulnerability? User last replied: 8 years ago. Most recent reply: 8 years ago
  13. Theme Dissapeares... User last replied: 8 years ago. Most recent reply: 8 years ago
  14. "The Best" Hosting, Hands Down User last replied: 8 years ago. Most recent reply: 7 years ago
  15. Selling commercial themes? User last replied: 8 years ago. Most recent reply: 8 years ago
  16. How to Repair RSS Feed User last replied: 8 years ago. Most recent reply: 8 years ago
  17. Search Excerpts? User last replied: 8 years ago. Most recent reply: 8 years ago
  18. From 1.2 to 2.01 User last replied: 8 years ago. Most recent reply: 8 years ago
  19. 'More' tag not working User last replied: 8 years ago. Most recent reply: 8 years ago
  20. Error in Single.php? User last replied: 8 years ago. Most recent reply: 8 years ago
  21. WordPress 1.5 blog has disappeared User last replied: 8 years ago. No replies since.
  22. Codex down? User last replied: 8 years ago. Most recent reply: 8 years ago
  23. [resolved] Error establishing a database connection User last replied: 8 years ago. Most recent reply: 8 years ago
  24. Private posts aren't PRIVATE User last replied: 8 years ago. Most recent reply: 8 years ago
  25. Javascript Access To WP PHP Functions User last replied: 8 years ago. No replies since.
  26. Problems with WordPress support User last replied: 8 years ago. No replies since.
  27. WordPress killing the DB? User last replied: 8 years ago. No replies since.
  28. index.php for theme User last replied: 8 years ago. No replies since.
  29. Problems with moving my wordpress :( User last replied: 8 years ago. Most recent reply: 8 years ago
  30. My WordPress is gone User last replied: 8 years ago. Most recent reply: 8 years ago

Threads Started

  1. My WP Site - TechGnome's World Started: 10 years ago No replies.
  2. Static pages.... faked.... Started: 10 years ago No replies.
  3. Sub-Categories, at last, BUT.... Started: 10 years ago No replies.
  4. One way to use My-Hacks... Started: 10 years ago Most recent reply: 10 years ago.
  5. What is going on? Started: 10 years ago Most recent reply: 10 years ago.
  6. CSS and Para indent Started: 10 years ago No replies.
  7. Super-Uber Blockquotes Started: 10 years ago No replies.
  8. Cat title showing when it shouldn't Started: 10 years ago No replies.
  9. Blog This! for WP.... Started: 10 years ago No replies.
  10. b2Sidebar - How To? Started: 10 years ago No replies.
  11. YAWPS! - Yet Another WordPress Site! Started: 10 years ago No replies.
  12. get_links_list() returns UL - Why? Started: 10 years ago No replies.