WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

szstevo

User Activity

Recent Replies

  1. » being inserted to <title> tags User last replied: 5 years ago. Most recent reply: 5 years ago
  2. [resolved] [Plugin: Global Translator] 0.9.1 contains a bug: please update to 0.9.1.1 User last replied: 5 years ago. No replies since.
  3. Mystery Graphics in IE 6/7 User last replied: 5 years ago. No replies since.
  4. Only one pingback from many in a post? What? User last replied: 6 years ago. Most recent reply: 5 years ago
  5. [resolved] Virus Errors in WP 2.3.2? User last replied: 6 years ago. Most recent reply: 6 years ago
  6. Disabling Gravitars User last replied: 6 years ago. No replies since.
  7. Kicked back to login page User last replied: 6 years ago. No replies since.
  8. RSS Problem User last replied: 6 years ago. No replies since.
  9. Errors from RSS Feed and Indexing sites User last replied: 6 years ago. No replies since.
  10. Critique / Suggestions on Redesign User last replied: 6 years ago. Most recent reply: 6 years ago
  11. What's up with the wp.org pages User last replied: 6 years ago. No replies since.
  12. Tags forwarded to wordpress.com? User last replied: 6 years ago. No replies since.
  13. Help with Strange footer code User last replied: 6 years ago. Most recent reply: 6 years ago
  14. Changing page width, Arts Emerging Theme User last replied: 6 years ago. Most recent reply: 6 years ago
  15. [resolved] Code Tab GONE User last replied: 6 years ago. No replies since.
  16. [resolved] Newbie Blogroll Question User last replied: 6 years ago. Most recent reply: 6 years ago
  17. [resolved] Inline image wrap and browsers User last replied: 6 years ago. Most recent reply: 6 years ago
  18. Inline images and browsers problem User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

  1. Mystery Graphics in IE 6/7 Started: 5 years ago Most recent reply: 5 years ago.
  2. Only one pingback from many in a post? What? Started: 6 years ago Most recent reply: 5 years ago.
  3. [resolved] Virus Errors in WP 2.3.2? Started: 6 years ago Most recent reply: 6 years ago.
  4. Disabling Gravitars Started: 6 years ago No replies.
  5. Kicked back to login page Started: 6 years ago No replies.
  6. RSS Problem Started: 6 years ago Most recent reply: 6 years ago.
  7. Errors from RSS Feed and Indexing sites Started: 6 years ago Most recent reply: 6 years ago.
  8. Help with Strange footer code Started: 6 years ago Most recent reply: 6 years ago.
  9. Critique / Suggestions on Redesign Started: 6 years ago Most recent reply: 6 years ago.
  10. What's up with the wp.org pages Started: 6 years ago No replies.
  11. Tags forwarded to wordpress.com? Started: 6 years ago Most recent reply: 6 years ago.
  12. Changing page width, Arts Emerging Theme Started: 6 years ago Most recent reply: 6 years ago.
  13. [resolved] Code Tab GONE Started: 6 years ago Most recent reply: 6 years ago.
  14. [resolved] Newbie Blogroll Question Started: 6 years ago Most recent reply: 6 years ago.
  15. Inline images and browsers problem Started: 6 years ago Most recent reply: 6 years ago.
  16. [resolved] Inline image wrap and browsers Started: 6 years ago Most recent reply: 6 years ago.