WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

stitchkingdom

User Activity

Recent Replies

  1. [Plugin: NextScripts: Social Networks Auto-Poster] BUG: Multi-user installations User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Plug-in disappeared today User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Shortcode for making tags appear on Twitter as Hashtags? User last replied: 1 year ago. No replies since.
  4. [Plugin: NextScripts: Social Networks Auto-Poster] custom URL Shorthener? User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [Plugin: NextScripts: Social Networks Auto-Poster] SU Tag Issue (and enhancements/requests) User last replied: 1 year ago. No replies since.
  6. [resolved] [closed] [Plugin: YOURLS Link Creator] Getting 'please log in' message instead of surl User last replied: 1 year ago. Most recent reply: 10 months ago
  7. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Not working on MU at all after update User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Error after update User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [Plugin: NextScripts: Social Networks Auto-Poster] No autoposting at all since 2.2 update User last replied: 1 year ago. No replies since.
  10. [Plugin: NextScripts: Social Networks Auto-Poster] Using FB module independently? User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [Plugin: NextScripts: Social Networks Auto-Poster] Auto postWhy it doesnt work with Facebook? User last replied: 1 year ago. Most recent reply: 1 year ago
  12. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] FULLTEXT option pulls in more than the text post User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [Plugin: Tumblrize] Rejecting Tumblr login credentials User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Great, but a few problems with auto posting (Tumb User last replied: 1 year ago. No replies since.
  15. [Plugin: W3 Total Cache] Extremely long posts produce blank page User last replied: 2 years ago. Most recent reply: 2 years ago
  16. Postie broken in 3.3 _fill_user() problem User last replied: 2 years ago. Most recent reply: 2 years ago
  17. [resolved] All feeds for Primary Site Blank User last replied: 3 years ago. No replies since.
  18. NextGen Gallery - Adding photos (request?) User last replied: 4 years ago. No replies since.
  19. Problems with mofuse and W3 Total Cache User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

  1. [resolved] [closed] [Plugin: YOURLS Link Creator] Getting 'please log in' message instead of surl Started: 1 year ago Most recent reply: 10 months ago.
  2. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Not working on MU at all after update Started: 1 year ago Most recent reply: 1 year ago.
  3. [Plugin: NextScripts: Social Networks Auto-Poster] BUG: Multi-user installations Started: 1 year ago Most recent reply: 1 year ago.
  4. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Plug-in disappeared today Started: 1 year ago Most recent reply: 1 year ago.
  5. [Plugin: NextScripts: Social Networks Auto-Poster] SU Tag Issue (and enhancements/requests) Started: 1 year ago Most recent reply: 1 year ago.
  6. [Plugin: NextScripts: Social Networks Auto-Poster] No autoposting at all since 2.2 update Started: 1 year ago Most recent reply: 1 year ago.
  7. [Plugin: NextScripts: Social Networks Auto-Poster] Using FB module independently? Started: 1 year ago Most recent reply: 1 year ago.
  8. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Great, but a few problems with auto posting (Tumb Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: W3 Total Cache] Extremely long posts produce blank page Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] All feeds for Primary Site Blank Started: 3 years ago Most recent reply: 3 years ago.
  11. NextGen Gallery - Adding photos (request?) Started: 4 years ago Most recent reply: 4 years ago.
  12. Problems with mofuse and W3 Total Cache Started: 4 years ago Most recent reply: 4 years ago.