WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

stigbratvold

User Activity

Recent Replies

  1. [resolved] http error when uploading images User last replied: 1 year ago. No replies since.
  2. Adding functions or pages to a theme User last replied: 1 year ago. Most recent reply: 1 year ago
  3. Import doesn't import images User last replied: 1 year ago. Most recent reply: 1 year ago
  4. Want to add "log in" button in footer without the rest of meta User last replied: 1 year ago. No replies since.
  5. [resolved] Image re-sizing in responsive theme User last replied: 1 year ago. No replies since.
  6. [resolved] How to reset password User last replied: 1 year ago. No replies since.
  7. [resolved] Error message when importing from localhost to live site User last replied: 2 years ago. No replies since.
  8. Having problems uploading an image/pdf User last replied: 2 years ago. No replies since.
  9. Making the line NOT brake User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [resolved] working local to uploading on an external web host User last replied: 2 years ago. No replies since.
  11. [resolved] How to add images to the site? User last replied: 2 years ago. No replies since.
  12. Trouble creating pretty permalinks User last replied: 2 years ago. No replies since.
  13. "Pretty Permalinks" User last replied: 2 years ago. No replies since.
  14. [resolved] Can I link to email and PDFs? User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] http error when uploading images Started: 1 year ago Most recent reply: 1 year ago.
  2. Adding functions or pages to a theme Started: 1 year ago Most recent reply: 1 year ago.
  3. Import doesn't import images Started: 1 year ago Most recent reply: 1 year ago.
  4. Want to add "log in" button in footer without the rest of meta Started: 1 year ago No replies.
  5. [resolved] Image re-sizing in responsive theme Started: 1 year ago Most recent reply: 1 year ago.
  6. [resolved] How to reset password Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] Error message when importing from localhost to live site Started: 2 years ago Most recent reply: 2 years ago.
  8. Having problems uploading an image/pdf Started: 2 years ago No replies.
  9. Making the line NOT brake Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] working local to uploading on an external web host Started: 2 years ago Most recent reply: 2 years ago.
  11. [resolved] How to add images to the site? Started: 2 years ago Most recent reply: 2 years ago.
  12. Trouble creating pretty permalinks Started: 2 years ago No replies.
  13. "Pretty Permalinks" Started: 2 years ago Most recent reply: 2 years ago.
  14. [resolved] Can I link to email and PDFs? Started: 2 years ago Most recent reply: 2 years ago.