WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

sontru

User Activity

Recent Replies

  1. [resolved] Missing header images on subsites after update to 3.5.1 User last replied: 1 year ago. No replies since.
  2. Network-only custom plugins? User last replied: 1 year ago. Most recent reply: 1 year ago
  3. Changing SuperAdmin Name User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] Force subsite to be completely https User last replied: 1 year ago. No replies since.
  5. Super Admin Showing as User on All New Blogs User last replied: 1 year ago. No replies since.
  6. [resolved] Should you manually create sub-directories for multisites? User last replied: 1 year ago. Most recent reply: 1 year ago
  7. User Report Plugin Problem User last replied: 1 year ago. No replies since.
  8. [resolved] Subdomain and templates question User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [resolved] Multisite/DNS issues User last replied: 1 year ago. No replies since.
  10. Restrict main site user in sub site wordpress User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [resolved] Sites disappeared from menu, just one showing User last replied: 1 year ago. Most recent reply: 1 year ago
  12. Plugin exists but it doesn't appear at site plugin list User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [resolved] Share users in Multisite User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [resolved] Multisite URL rewrite prevents iphone (all iOS?) from playing video User last replied: 1 year ago. Most recent reply: 1 year ago
  15. Sites attacked User last replied: 1 year ago. No replies since.
  16. [resolved] Stop bbpress automatically adding network users as participants of subdomains User last replied: 1 year ago. No replies since.
  17. Where is the Gallery? User last replied: 1 year ago. No replies since.
  18. Only see one site in My Sites dropdown User last replied: 1 year ago. No replies since.
  19. [resolved] creating a multisite installation - 1st time... User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] WP 3.5 - Don't I need to create blogs.dir? User last replied: 1 year ago. Most recent reply: 1 year ago
  21. FirstTime Multi-Siter has a formatting question! User last replied: 1 year ago. No replies since.
  22. [resolved] [closed] Create local users in each subdomain User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] How do I replace the 'Add New User' admin page? User last replied: 1 year ago. No replies since.
  24. [resolved] Account activation on 'Members Only' site User last replied: 1 year ago. No replies since.
  25. Login redirect is not working/wrong with Shibboleth User last replied: 1 year ago. No replies since.
  26. Updating a Theme User last replied: 1 year ago. Most recent reply: 1 year ago
  27. User gets two emails when new site is created User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

  1. [resolved] Missing header images on subsites after update to 3.5.1 Started: 1 year ago Most recent reply: 1 year ago.
  2. [resolved] Force subsite to be completely https Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] Stop bbpress automatically adding network users as participants of subdomains Started: 1 year ago Most recent reply: 1 year ago.
  4. Where is the Gallery? Started: 1 year ago No replies.
  5. [resolved] [closed] Create local users in each subdomain Started: 1 year ago Most recent reply: 1 year ago.
  6. [resolved] How do I replace the 'Add New User' admin page? Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] Account activation on 'Members Only' site Started: 1 year ago Most recent reply: 1 year ago.
  8. Login redirect is not working/wrong with Shibboleth Started: 1 year ago No replies.
  9. Updating a Theme Started: 1 year ago Most recent reply: 1 year ago.
  10. User gets two emails when new site is created Started: 1 year ago Most recent reply: 1 year ago.