WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

smuffle89

User Activity

Recent Replies

  1. [resolved] How to allow comments on PAGES? User last replied: 4 years ago. Most recent reply: 4 years ago
  2. blog partially loading in ie (and i didn't use microsoft word) User last replied: 4 years ago. No replies since.
  3. [resolved] database table issues User last replied: 4 years ago. Most recent reply: 4 years ago
  4. file permissions 2 (lol) User last replied: 4 years ago. Most recent reply: 4 years ago
  5. [resolved] file permissions User last replied: 4 years ago. Most recent reply: 4 years ago
  6. Mess in upgrade User last replied: 4 years ago. Most recent reply: 4 years ago
  7. [resolved] Installed but Nothing Shows Up User last replied: 4 years ago. Most recent reply: 4 years ago
  8. [resolved] site pages and posts gone after transfer installation User last replied: 4 years ago. No replies since.
  9. [resolved] installation problems :( User last replied: 4 years ago. Most recent reply: 4 years ago
  10. [resolved] can not post new blog entries b/c of error User last replied: 4 years ago. No replies since.
  11. [resolved] problems with permalinks User last replied: 4 years ago. No replies since.
  12. copy word press from one server to another User last replied: 4 years ago. Most recent reply: 4 years ago
  13. Undefined function User last replied: 4 years ago. No replies since.
  14. [resolved] Unable to get Database to connect to WordPress User last replied: 4 years ago. Most recent reply: 4 years ago
  15. coding inquiry User last replied: 5 years ago. Most recent reply: 5 years ago
  16. Where is wp_list_comments? User last replied: 5 years ago. No replies since.
  17. [resolved] removing numbers from comment page User last replied: 5 years ago. Most recent reply: 5 years ago
  18. [resolved] inquiry about page commenting functions User last replied: 5 years ago. No replies since.
  19. Can't Approve Comments! Please Help! User last replied: 5 years ago. Most recent reply: 4 years ago
  20. [resolved] /wp exposure problem User last replied: 5 years ago. Most recent reply: 5 years ago
  21. [resolved] 500 Internal Error after changing address User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. blog partially loading in ie (and i didn't use microsoft word) Started: 4 years ago Most recent reply: 4 years ago.
  2. [resolved] database table issues Started: 4 years ago Most recent reply: 4 years ago.
  3. file permissions 2 (lol) Started: 4 years ago Most recent reply: 4 years ago.
  4. [resolved] file permissions Started: 4 years ago Most recent reply: 4 years ago.
  5. [resolved] site pages and posts gone after transfer installation Started: 4 years ago Most recent reply: 4 years ago.
  6. [resolved] installation problems :( Started: 4 years ago Most recent reply: 4 years ago.
  7. [resolved] can not post new blog entries b/c of error Started: 4 years ago Most recent reply: 4 years ago.
  8. [resolved] problems with permalinks Started: 4 years ago Most recent reply: 4 years ago.
  9. Undefined function Started: 4 years ago Most recent reply: 4 years ago.
  10. coding inquiry Started: 5 years ago Most recent reply: 5 years ago.
  11. [resolved] removing numbers from comment page Started: 5 years ago Most recent reply: 5 years ago.
  12. [resolved] inquiry about page commenting functions Started: 5 years ago Most recent reply: 5 years ago.
  13. [resolved] /wp exposure problem Started: 5 years ago Most recent reply: 5 years ago.
  14. [resolved] 500 Internal Error after changing address Started: 5 years ago Most recent reply: 5 years ago.