WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Sleneau

User Activity

126

Recent Replies

  1. [resolved] Nothing is wrong, but urls in my content are being rewritten User last replied: 4 weeks ago. No replies since.
  2. I am being forced to log into the site as admin every time I try to load a page User last replied: 4 weeks ago. No replies since.
  3. Upgrade to PHP 5.5.15 Broke Word Press User last replied: 1 month ago. Most recent reply: 1 month ago
  4. Looking for a Arrival/Departures plugin/theme User last replied: 1 month ago. No replies since.
  5. [resolved] Global change of all GUIDs in database - Good Idea? User last replied: 1 month ago. No replies since.
  6. widget UI does not respond User last replied: 1 month ago. No replies since.
  7. More White Page of Death news User last replied: 1 month ago. Most recent reply: 1 month ago
  8. [resolved] How do I center Contact Form 7 User last replied: 1 month ago. No replies since.
  9. Jetpack tiled gallery to open in new window. User last replied: 1 month ago. Most recent reply: 1 month ago
  10. extlink as post_link User last replied: 1 month ago. No replies since.
  11. [resolved] Homepage top margin problem User last replied: 1 month ago. Most recent reply: 1 month ago
  12. Menu bar, navigation bar and drop down menu problem. User last replied: 1 month ago. No replies since.
  13. [resolved] Moving submenus of navigation drop down from right side to left User last replied: 1 month ago. No replies since.
  14. Display custom post type tags User last replied: 1 month ago. No replies since.
  15. Need help positioning images User last replied: 1 month ago. No replies since.
  16. Can't upload anything or make changes anymore - PLEASE HELP! User last replied: 1 month ago. No replies since.
  17. Grouping pages in WordPress User last replied: 1 month ago. No replies since.
  18. [resolved] if there are no related posts, show 'no related posts' User last replied: 1 month ago. No replies since.
  19. [resolved] 500 Internal Server Error User last replied: 1 month ago. No replies since.
  20. Next page not working on a local WordPress CMS site User last replied: 1 month ago. Most recent reply: 1 month ago
  21. [resolved] Custom "home" page User last replied: 1 month ago. No replies since.
  22. Category Help User last replied: 1 month ago. No replies since.
  23. Possible to register users without email? User last replied: 1 month ago. No replies since.
  24. Blank Website - Database Problem User last replied: 1 month ago. No replies since.
  25. Building A Theme...lost me at the part of security inclusions. User last replied: 1 month ago. No replies since.
  26. Title page displays "?=p" instead of words User last replied: 1 month ago. No replies since.
  27. WPDB problem User last replied: 1 month ago. No replies since.
  28. next/previous post navigation User last replied: 1 month ago. No replies since.
  29. Not receiving emails User last replied: 1 month ago. Most recent reply: 1 month ago
  30. "Seen nnn times" counter User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] Nothing is wrong, but urls in my content are being rewritten Started: 1 month ago Most recent reply: 4 weeks ago.
  2. I am being forced to log into the site as admin every time I try to load a page Started: 4 weeks ago Most recent reply: 4 weeks ago.
  3. [resolved] Global change of all GUIDs in database - Good Idea? Started: 1 month ago Most recent reply: 1 month ago.
  4. Is there a way for me to completely rewrite the post creation process? Started: 1 month ago No replies.
  5. [resolved] get_posts isn't sorting posts by the meta_key I provided. Started: 2 months ago Most recent reply: 1 month ago.
  6. [resolved] New Taxonomy Making all Posts Disappear Started: 2 months ago Most recent reply: 2 months ago.
  7. [resolved] CSS Keyframe Animation Works locally, but not live Started: 3 months ago Most recent reply: 2 months ago.
  8. WordPress alters the URL I typed into the template before outputting Started: 4 months ago No replies.
  9. [resolved] Can you add pagination for a single blog post? Started: 6 months ago Most recent reply: 5 months ago.
  10. [closed] Custom Taxonomy terms show up as "invalid" when I try to add them to a Nav Menu Started: 8 months ago Most recent reply: 6 months ago.
  11. WordPress finishes my anchor tags before I want them to close Started: 7 months ago Most recent reply: 6 months ago.
  12. Loop is closing my tags prematurely Started: 7 months ago No replies.
  13. [resolved] Difficulties with new wp_query Started: 7 months ago Most recent reply: 7 months ago.
  14. [Plugin: WP RSS Multi Importer] Perfect for Church Websites Started: 10 months ago No replies.
  15. [Plugin: WP Favorite Posts] Adding Facebook and Email Share Options Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] [Plugin: WP User Frontend] Shortcodes echo out tags than break the layout Started: 1 year ago No replies.
  17. [resolved] [Plugin: More Fields] Updating post with changes to fields deletes the title field Started: 1 year ago Most recent reply: 1 year ago.

126