WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Simbul

User Activity

Recent Replies

  1. [Plugin: ZenphotoPress] Same images appear multiple time in selection page User last replied: 3 years ago. No replies since.
  2. [Plugin: ZenphotoPress] Feature request: Define Width and Height of thumbnails in widget? User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [Plugin: ZenphotoPress] Can't get this plugin to work User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [Plugin: ZenphotoPress] ZP doesn't show albums on pop-up User last replied: 4 years ago. No replies since.
  5. [Plugin: ZenphotoPress] ZP doesn't show pictures User last replied: 4 years ago. No replies since.
  6. [Plugin: ZenphotoPress] Badge does not display edited thumbnails User last replied: 4 years ago. Most recent reply: 4 years ago
  7. [Plugin: ZenphotoPress] Add support for custom wp-content location & thumbnail URL suffix User last replied: 4 years ago. No replies since.
  8. [resolved] [Plugin: ZenphotoPress] Doesn't work if wp-config is in root User last replied: 4 years ago. No replies since.
  9. [Plugin: ZenphotoPress] wp_LBB error User last replied: 4 years ago. No replies since.
  10. [resolved] [Plugin : ZenphotoPress] How to make custom links to images User last replied: 4 years ago. Most recent reply: 4 years ago
  11. [Plugin: ZenphotoPress] Additional pages of images don't work User last replied: 4 years ago. No replies since.
  12. [Plugin: ZenphotoPress] WordPress 2.9.2 and ZenPhotoPress 1.7 : no picture appears User last replied: 4 years ago. No replies since.
  13. [Plugin: ZenphotoPress] want to use thickbox (or other lightbox style) for images User last replied: 4 years ago. Most recent reply: 4 years ago
  14. [Plugin: ZenphotoPress] cannot see thumbnails in the add-photo pop-up. widget doesn't work. User last replied: 4 years ago. Most recent reply: 4 years ago
  15. [resolved] [Plugin: ZenphotoPress] 1.6.1 shows no thumbnails User last replied: 4 years ago. Most recent reply: 4 years ago
  16. ZenphotoPress with existing Zenphoto install User last replied: 4 years ago. Most recent reply: 4 years ago
  17. zenphotopress configuration User last replied: 4 years ago. No replies since.
  18. zenphotopress User last replied: 4 years ago. No replies since.
  19. zenPhotoPress User last replied: 4 years ago. Most recent reply: 4 years ago
  20. [Plugin ZenPhotoPress] ok on the laptop, fails on the server. User last replied: 4 years ago. No replies since.
  21. [Plugin: ZenphotoPress] photo badge quits working User last replied: 4 years ago. Most recent reply: 4 years ago
  22. [Plugin: ZenphotoPress] <hr> makes for bad markup User last replied: 4 years ago. No replies since.
  23. [resolved] PHP 4.x lacks mysql_set_charset() function; ZenphotoPress exits without output User last replied: 4 years ago. Most recent reply: 4 years ago
  24. ZenphotoPress Configuration User last replied: 4 years ago. No replies since.
  25. [resolved] ZenphotoPress 1.5.3 not work with latest version Zenphoto 1.2.6 User last replied: 4 years ago. No replies since.
  26. Zenphotopress 1.5.2 internal server error User last replied: 5 years ago. Most recent reply: 5 years ago
  27. Bug in Zenphotopress 1.5.2 ? User last replied: 5 years ago. No replies since.
  28. [Plugin: ZenphotoPress] Cannot use custom size User last replied: 5 years ago. No replies since.
  29. [Plugin: ZenphotoPress] not en language problem, need help User last replied: 5 years ago. No replies since.
  30. Dead Plugins in 2.7 Coltrane User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

No more topics posted.