WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

sheenp

User Activity

Recent Replies

  1. GC Testimonials Widget Width Adjustment User last replied: 1 year ago. No replies since.
  2. line 12, column 8: title should not be blank User last replied: 1 year ago. Most recent reply: 1 year ago
  3. SEO Facebook Comment says I'm not logged on to FB User last replied: 1 year ago. No replies since.
  4. Change background color behind text in body in Mystique User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [closed] Limit height within slider User last replied: 1 year ago. No replies since.
  6. Problem with coding CodeCanyon Premium Posts Slider User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Wp-Pro-Quiz] Quiz doesn't start! User last replied: 1 year ago. Most recent reply: 8 months ago
  8. [resolved] [Plugin: Wp-Pro-Quiz] How would I go about setting 3 scores for 1 question? User last replied: 1 year ago. No replies since.
  9. Trying to show only the excerpt rather than full post on Yoko User last replied: 1 year ago. No replies since.
  10. � symbol is appearing everywhere! User last replied: 1 year ago. No replies since.
  11. [closed] This symbol "�" is appearing throughout my site User last replied: 1 year ago. Most recent reply: 1 year ago
  12. [resolved] Sidebar Widget Menu Not Showing in Admin Area User last replied: 1 year ago. No replies since.
  13. [Theme: Yoko] Strange symbol showing up and no blog feed User last replied: 1 year ago. No replies since.
  14. Page is showing up on RSS feed but not posts User last replied: 1 year ago. No replies since.
  15. How do I locate my rss feed website address? User last replied: 1 year ago. No replies since.
  16. Yoko text disappearing User last replied: 1 year ago. No replies since.
  17. [Plugin: Online Backup for WordPress] Backup will not work for one of my blogs User last replied: 1 year ago. Most recent reply: 1 year ago
  18. Add media from gallery "actions" box when inserting audio into page User last replied: 2 years ago. No replies since.
  19. API Endpoint log configuration invalid. User last replied: 2 years ago. No replies since.
  20. Activating API Endpoint User last replied: 2 years ago. No replies since.
  21. How do I log on as the Super Admin? User last replied: 3 years ago. Most recent reply: 3 years ago
  22. This file exceeds the maximum upload size for this site. User last replied: 3 years ago. No replies since.
  23. [resolved] Unable to disallow comment in new wordpress.org site User last replied: 3 years ago. No replies since.
  24. Importing subscriber .csv file User last replied: 3 years ago. No replies since.
  25. Edit from Page option is now missing User last replied: 3 years ago. No replies since.
  26. Editing multiple text changes outside of WP not working User last replied: 3 years ago. No replies since.
  27. newbie!!! error in installing User last replied: 3 years ago. No replies since.

Threads Started

  1. GC Testimonials Widget Width Adjustment Started: 1 year ago No replies.
  2. line 12, column 8: title should not be blank Started: 1 year ago Most recent reply: 1 year ago.
  3. SEO Facebook Comment says I'm not logged on to FB Started: 1 year ago No replies.
  4. Change background color behind text in body in Mystique Started: 1 year ago Most recent reply: 1 year ago.
  5. [closed] Limit height within slider Started: 1 year ago No replies.
  6. Problem with coding CodeCanyon Premium Posts Slider Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] [Plugin: Wp-Pro-Quiz] How would I go about setting 3 scores for 1 question? Started: 1 year ago Most recent reply: 1 year ago.
  8. Trying to show only the excerpt rather than full post on Yoko Started: 1 year ago Most recent reply: 1 year ago.
  9. � symbol is appearing everywhere! Started: 1 year ago Most recent reply: 1 year ago.
  10. [closed] This symbol "�" is appearing throughout my site Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] Sidebar Widget Menu Not Showing in Admin Area Started: 1 year ago Most recent reply: 1 year ago.
  12. [Theme: Yoko] Strange symbol showing up and no blog feed Started: 1 year ago Most recent reply: 1 year ago.
  13. Page is showing up on RSS feed but not posts Started: 1 year ago Most recent reply: 1 year ago.
  14. How do I locate my rss feed website address? Started: 1 year ago Most recent reply: 1 year ago.
  15. Yoko text disappearing Started: 1 year ago Most recent reply: 1 year ago.
  16. [Plugin: Online Backup for WordPress] Backup will not work for one of my blogs Started: 1 year ago Most recent reply: 1 year ago.
  17. Add media from gallery "actions" box when inserting audio into page Started: 2 years ago No replies.
  18. API Endpoint log configuration invalid. Started: 2 years ago Most recent reply: 2 years ago.
  19. Activating API Endpoint Started: 2 years ago No replies.
  20. How do I log on as the Super Admin? Started: 3 years ago Most recent reply: 3 years ago.
  21. This file exceeds the maximum upload size for this site. Started: 3 years ago Most recent reply: 3 years ago.
  22. [resolved] Unable to disallow comment in new wordpress.org site Started: 3 years ago Most recent reply: 3 years ago.
  23. Importing subscriber .csv file Started: 3 years ago No replies.
  24. Edit from Page option is now missing Started: 3 years ago Most recent reply: 3 years ago.
  25. Editing multiple text changes outside of WP not working Started: 3 years ago Most recent reply: 3 years ago.