WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

shandizstocks

User Activity

Recent Replies

  1. Cannot working "Search | Featured | Popular | Newest | Favorites" in wordpress. User last replied: 6 months ago. Most recent reply: 6 months ago
  2. website compatible with PHP 5.4 User last replied: 6 months ago. No replies since.
  3. Home page User last replied: 6 months ago. Most recent reply: 6 months ago
  4. Cant access wp after update to 3.8 User last replied: 6 months ago. Most recent reply: 6 months ago
  5. [Theme: Oxygen] Broken picture appearing in header User last replied: 6 months ago. Most recent reply: 6 months ago
  6. [Plugin: WP Total Cache] .htaccess User last replied: 6 months ago. No replies since.
  7. FEED dont't work User last replied: 6 months ago. Most recent reply: 6 months ago
  8. [resolved] Fatal Error User last replied: 6 months ago. Most recent reply: 6 months ago
  9. Cannot login and favicon error User last replied: 6 months ago. Most recent reply: 6 months ago
  10. [resolved] [Plugin: WordPress SEO by Yoast] PHP Compatibility Question User last replied: 6 months ago. No replies since.
  11. [resolved] [Plugin: WordPress SEO by Yoast] Sitemap question User last replied: 6 months ago. No replies since.
  12. [resolved] [Plugin: WordPress SEO by Yoast] Keywords for home page? User last replied: 6 months ago. No replies since.
  13. [Plugin: WordPress SEO by Yoast] Duplicate Meta Descriptions and Title User last replied: 6 months ago. Most recent reply: 6 months ago
  14. [resolved] [Plugin: WordPress SEO by Yoast] sitemap is not created User last replied: 6 months ago. Most recent reply: 6 months ago
  15. Error establishing database connection!!! User last replied: 6 months ago. Most recent reply: 5 months ago
  16. [resolved] Switch from PHP 5.2 to 5.4 causing error User last replied: 6 months ago. Most recent reply: 6 months ago
  17. Add related posts from a subdomain User last replied: 6 months ago. No replies since.
  18. Troubling in installation of forum theme of wordpress User last replied: 6 months ago. No replies since.
  19. Default Advanced Image Settings? User last replied: 6 months ago. No replies since.
  20. [Plugin: Download Monitor] Download not working with my Theme User last replied: 6 months ago. Most recent reply: 6 months ago
  21. Uninstalling bbpress User last replied: 6 months ago. No replies since.
  22. Disable message User last replied: 6 months ago. No replies since.
  23. Subtitle in Facebook User last replied: 6 months ago. Most recent reply: 6 months ago
  24. [Plugin: WordPress SEO by Yoast] keyword density User last replied: 6 months ago. No replies since.
  25. [resolved] [Theme: zAlive] Windows 8 issues User last replied: 6 months ago. Most recent reply: 6 months ago
  26. Pretty Permaling trouble User last replied: 6 months ago. No replies since.
  27. WordPress Site Very Slow - Other site on same host working fine User last replied: 6 months ago. Most recent reply: 6 months ago
  28. "Requested URL not found" User last replied: 6 months ago. Most recent reply: 6 months ago
  29. Hide Categories from WordPress Dashboard by ID and Custom Post Type User last replied: 6 months ago. Most recent reply: 6 months ago

Threads Started

No more topics posted.