WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ShamaKern

User Activity

Recent Replies

  1. WP 3.9 Image Editing Issue User last replied: 3 months ago. Most recent reply: 3 months ago
  2. [Plugin: Broken Link Checker] It wrongly finds lots of links which are working just fine User last replied: 5 months ago. Most recent reply: 3 months ago
  3. [Plugin: Wordfence Security] How to limit bot crawl rates User last replied: 10 months ago. Most recent reply: 9 months ago
  4. [Plugin: WP-DBManager] How does malware get into the backups? User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [Plugin: WP-DBManager] How does malware get into the backups? User last replied: 1 year ago. Most recent reply: 9 months ago
  6. Latest update of W3 Total Cache crashed my site User last replied: 1 year ago. No replies since.
  7. Update to 3.5 creates problems with my site User last replied: 1 year ago. No replies since.
  8. html code repeats itself endlessly User last replied: 3 years ago. No replies since.
  9. [Plugin: NextGEN Gallery] Displaying slideshow in side bar User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] [Plugin: NextGEN Gallery] how can i display a slideshow in a sidebar User last replied: 3 years ago. No replies since.
  11. photoblog plugin not working correctly User last replied: 4 years ago. No replies since.
  12. [resolved] Videos show up in post but not under category User last replied: 4 years ago. No replies since.
  13. [resolved] How to eliminate the embedded clker link User last replied: 4 years ago. No replies since.
  14. [resolved] image upload failure User last replied: 4 years ago. No replies since.
  15. [resolved] permalink numbering problem User last replied: 4 years ago. No replies since.
  16. I am getting error messages and my blog is slow User last replied: 4 years ago. Most recent reply: 4 years ago
  17. Images won't show previews... User last replied: 4 years ago. No replies since.

Threads Started

  1. WP 3.9 Image Editing Issue Started: 3 months ago Most recent reply: 3 months ago.
  2. [Plugin: Broken Link Checker] It wrongly finds lots of links which are working just fine Started: 5 months ago Most recent reply: 3 months ago.
  3. [Plugin: WP-DBManager] How does malware get into the backups? Started: 1 year ago Most recent reply: 9 months ago.
  4. [Plugin: Wordfence Security] How to limit bot crawl rates Started: 10 months ago Most recent reply: 9 months ago.
  5. [Plugin: WP-DBManager] How does malware get into the backups? Started: 1 year ago Most recent reply: 1 year ago.
  6. Latest update of W3 Total Cache crashed my site Started: 1 year ago No replies.
  7. Update to 3.5 creates problems with my site Started: 1 year ago Most recent reply: 1 year ago.
  8. html code repeats itself endlessly Started: 3 years ago Most recent reply: 3 years ago.
  9. photoblog plugin not working correctly Started: 4 years ago Most recent reply: 4 years ago.
  10. [resolved] Videos show up in post but not under category Started: 4 years ago Most recent reply: 4 years ago.
  11. [resolved] How to eliminate the embedded clker link Started: 4 years ago Most recent reply: 4 years ago.
  12. [resolved] image upload failure Started: 4 years ago Most recent reply: 4 years ago.
  13. [resolved] permalink numbering problem Started: 4 years ago Most recent reply: 4 years ago.
  14. I am getting error messages and my blog is slow Started: 4 years ago Most recent reply: 4 years ago.