WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

serialboxhpc

User Activity

Recent Replies

  1. [Plugin: Meta Box] Proper way to use Validation User last replied: 12 months ago. No replies since.
  2. [Plugin: WordPress SEO by Yoast] Using latest version - not removing stop words User last replied: 1 year ago. No replies since.
  3. [Plugin: qTranslate] qtransalte does not work yet with 3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [Plugin: Post Types Order] Causes never-ending loop of previous_post_link and next_post_link User last replied: 2 years ago. Most recent reply: 1 year ago
  5. [resolved] [Plugin: NextGEN Gallery] Call to undefined function wpcf7_add_tag_generator() User last replied: 2 years ago. Most recent reply: 2 years ago
  6. [Plugin: Membership] Account/Register pages return 404 for logged in users User last replied: 2 years ago. Most recent reply: 2 years ago
  7. the_excerpt not working for chinese blog User last replied: 2 years ago. No replies since.
  8. trying to test if custom field is filled in and it's not working User last replied: 2 years ago. Most recent reply: 2 years ago
  9. [Plugin: YouTube Channel] Random videos from playlist not working at all User last replied: 2 years ago. No replies since.
  10. [resolved] Multi-site wildcard subdomain sites have error establishing database connection User last replied: 2 years ago. Most recent reply: 2 years ago
  11. [Plugin: Events Calendar] Link out for event not working User last replied: 2 years ago. Most recent reply: 2 years ago
  12. What happened to Portable phpMyAdmin ? User last replied: 3 years ago. No replies since.
  13. [Plugin: Google XML Sitemaps] Support for Custom Post Typs User last replied: 3 years ago. No replies since.
  14. [Plugin: JJ NextGen JQuery Cycle] Add JJ NextGen Cycle to the nextgen wysiwyg button User last replied: 3 years ago. No replies since.
  15. [Plugin: Chromeless YouTube] initial load screen is black User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: Bulk Delete] Plugin simply does not work User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Upgraded to 3.03, cannot publish new posts User last replied: 3 years ago. No replies since.
  18. Bug when adding new widget locations to a wordpress theme User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [Plugin: Wizzart - Recent Comments] Widget says CACHED !!! above widget in sidebar User last replied: 3 years ago. No replies since.
  20. [Plugin: IntenseDebate Comments] IntenseDebate causes Internet Explorer to abort all page loads. User last replied: 3 years ago. No replies since.
  21. Post ALL images from a post at the end of the post automatically User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [Plugin: Shareaholic | share buttons & related posts] [Plugin: SexyBookmarks] Does not work on 3.01 - causes blank white screen User last replied: 3 years ago. No replies since.
  23. [Plugin: WP-Testimonials] awesome plugin - suggestion/fix requested User last replied: 3 years ago. No replies since.
  24. WordPress 3.0 Install Problems User last replied: 4 years ago. Most recent reply: 4 years ago
  25. Upgrade from2.9.2 to 3.0 and blank screen User last replied: 4 years ago. Most recent reply: 4 years ago
  26. [resolved] [closed] call to undefined function is_multisite after wordpress 3.0 upgrade User last replied: 4 years ago. Most recent reply: 3 years ago
  27. [Plugin: W3 Total Cache] Content Encoding Error User last replied: 4 years ago. Most recent reply: 4 years ago
  28. [Plugin: WP Super Cache] wp-supercache only serves wp-cache pages?? User last replied: 4 years ago. No replies since.
  29. Permalinks are redirecting to my feed?? User last replied: 5 years ago. Most recent reply: 4 years ago
  30. Limit the number of words in excerpt without plugins... User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. [Plugin: Meta Box] Proper way to use Validation Started: 12 months ago No replies.
  2. [Plugin: WordPress SEO by Yoast] Using latest version - not removing stop words Started: 1 year ago No replies.
  3. [Plugin: Post Types Order] Causes never-ending loop of previous_post_link and next_post_link Started: 2 years ago Most recent reply: 1 year ago.
  4. [Plugin: Membership] Account/Register pages return 404 for logged in users Started: 2 years ago Most recent reply: 2 years ago.
  5. the_excerpt not working for chinese blog Started: 2 years ago No replies.
  6. trying to test if custom field is filled in and it's not working Started: 2 years ago Most recent reply: 2 years ago.
  7. [Plugin: YouTube Channel] Random videos from playlist not working at all Started: 2 years ago Most recent reply: 2 years ago.
  8. [resolved] Multi-site wildcard subdomain sites have error establishing database connection Started: 2 years ago Most recent reply: 2 years ago.
  9. [Plugin: Events Calendar] Link out for event not working Started: 2 years ago Most recent reply: 2 years ago.
  10. What happened to Portable phpMyAdmin ? Started: 3 years ago No replies.
  11. [Plugin: JJ NextGen JQuery Cycle] Add JJ NextGen Cycle to the nextgen wysiwyg button Started: 3 years ago No replies.
  12. [Plugin: Chromeless YouTube] initial load screen is black Started: 3 years ago No replies.
  13. [resolved] [Plugin: Bulk Delete] Plugin simply does not work Started: 3 years ago Most recent reply: 3 years ago.
  14. [resolved] [closed] call to undefined function is_multisite after wordpress 3.0 upgrade Started: 4 years ago Most recent reply: 3 years ago.
  15. Upgraded to 3.03, cannot publish new posts Started: 3 years ago Most recent reply: 3 years ago.
  16. Bug when adding new widget locations to a wordpress theme Started: 3 years ago Most recent reply: 3 years ago.
  17. [Plugin: Wizzart - Recent Comments] Widget says CACHED !!! above widget in sidebar Started: 3 years ago No replies.
  18. [Plugin: IntenseDebate Comments] IntenseDebate causes Internet Explorer to abort all page loads. Started: 3 years ago No replies.
  19. Post ALL images from a post at the end of the post automatically Started: 3 years ago Most recent reply: 3 years ago.
  20. [Plugin: Shareaholic | share buttons & related posts] [Plugin: SexyBookmarks] Does not work on 3.01 - causes blank white screen Started: 3 years ago Most recent reply: 3 years ago.
  21. [Plugin: WP-Testimonials] awesome plugin - suggestion/fix requested Started: 3 years ago No replies.
  22. [Plugin: W3 Total Cache] Content Encoding Error Started: 4 years ago Most recent reply: 4 years ago.
  23. Permalinks are redirecting to my feed?? Started: 5 years ago Most recent reply: 4 years ago.
  24. [Plugin: WP Super Cache] wp-supercache only serves wp-cache pages?? Started: 4 years ago Most recent reply: 4 years ago.
  25. wp-comment-spam-stopper auto update Started: 6 years ago Most recent reply: 5 years ago.
  26. "posting" to my database freezes my site but still posts Started: 6 years ago No replies.
  27. Is this an exploit or what? Started: 6 years ago Most recent reply: 6 years ago.
  28. Need some feedback on the CSS Started: 6 years ago Most recent reply: 6 years ago.