WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

senff

User Activity

Recent Replies

  1. Código de error: 1; Código HTTP: 500 User last replied: 8 hours ago. No replies since.
  2. Multiple WP sites via MAMP User last replied: 9 hours ago. Most recent reply: 1 hour ago
  3. auto update to 3.92 not working. why? User last replied: 9 hours ago. Most recent reply: 9 hours ago
  4. [resolved] Misspelled URL - how do I fix it? User last replied: 9 hours ago. Most recent reply: 8 hours ago
  5. Dreamhost response problem User last replied: 10 hours ago. Most recent reply: 10 hours ago
  6. How to remove site name from title tag? User last replied: 14 hours ago. Most recent reply: 13 hours ago
  7. how to proceed? User last replied: 14 hours ago. No replies since.
  8. Using iphone and ipad with WordPress... User last replied: 14 hours ago. Most recent reply: 9 hours ago
  9. i want to know how to add live support option on wordpress site User last replied: 15 hours ago. No replies since.
  10. Blog Followers, Rating, Likes not successful after migration User last replied: 15 hours ago. No replies since.
  11. Is the Name of the "FTP-Zugang" relevant for WordPress-MultiSite? User last replied: 15 hours ago. Most recent reply: 15 hours ago
  12. Maximum upload file size: 16MB while Server phpinfo(); shows 48M User last replied: 17 hours ago. Most recent reply: 1 hour ago
  13. [resolved] Can't view pages, Can log-in Admin Section User last replied: 17 hours ago. Most recent reply: 17 hours ago
  14. Upgrade from 3.9.1 to 3.9.2 failed User last replied: 17 hours ago. No replies since.
  15. RSS feed - removing date from feeds User last replied: 17 hours ago. No replies since.
  16. Changed siteurl, can't change it back. User last replied: 1 day ago. No replies since.
  17. [resolved] Redirect Loop Issue User last replied: 1 day ago. No replies since.
  18. Warning - Sign-up billing scam bluehost User last replied: 2 days ago. Most recent reply: 20 hours ago
  19. my videos aren't playing on my site?? software update issue? User last replied: 2 days ago. Most recent reply: 2 days ago
  20. Photos posted to FB are upside down User last replied: 2 days ago. Most recent reply: 2 days ago
  21. Menus not saving User last replied: 2 days ago. Most recent reply: 2 days ago
  22. [resolved] Given site files and database by client... no clue how to transfer to new server User last replied: 2 days ago. No replies since.
  23. web page not available...? User last replied: 2 days ago. Most recent reply: 1 day ago
  24. NEED HELP: Lost Everything User last replied: 2 days ago. Most recent reply: 1 day ago
  25. Cookies are blocked due to unexpected output User last replied: 1 week ago. Most recent reply: 1 week ago
  26. nrelate not appearing User last replied: 1 week ago. Most recent reply: 1 week ago
  27. login e snha User last replied: 1 week ago. No replies since.
  28. 3.9.2 update keeps failing User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  29. Fatal Error User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  30. Settings>General Blog URL - need to edit-by-hand, where is the file? User last replied: 2 weeks ago. Most recent reply: 1 week ago

Threads Started

  1. Call function on multiple actions Started: 3 months ago Most recent reply: 3 months ago.
  2. Show all posts of Custom Post Type but NOT in template Started: 5 months ago Most recent reply: 5 months ago.
  3. [resolved] Executing wpmail() when user info changes Started: 8 months ago Most recent reply: 6 months ago.