WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

sdoss

User Activity

Recent Replies

  1. [resolved] Passing a variable value from WordPress pages to an external cgi application User last replied: 1 year ago. No replies since.
  2. Clarification on user roles User last replied: 2 years ago. No replies since.
  3. [resolved] Linking to non-WordPress executables User last replied: 2 years ago. No replies since.
  4. Multi site domain mapping and missing pieces of pages User last replied: 3 years ago. No replies since.
  5. [resolved] Multi site admin still extremely slow User last replied: 3 years ago. No replies since.
  6. [resolved] [closed] Add "target" element to Menu Editor User last replied: 3 years ago. Most recent reply: 2 years ago
  7. Stuck on installation User last replied: 3 years ago. No replies since.
  8. [resolved] wp super cache, google maps and widgets User last replied: 3 years ago. No replies since.
  9. [resolved] 3.0 compatibility for plug-ins User last replied: 3 years ago. No replies since.
  10. [resolved] Trying to simplify/understand multi-site User last replied: 3 years ago. No replies since.
  11. [resolved] Lost navigation to plug-ins and widgets after plug-in install User last replied: 3 years ago. No replies since.
  12. [resolved] Multisite by subdirectory and 301 Moved Permanently User last replied: 3 years ago. No replies since.
  13. Multi-site by sub-directory moving main pages to sub-directory User last replied: 3 years ago. No replies since.
  14. Apache internal redirects error User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] Passing a variable value from WordPress pages to an external cgi application Started: 1 year ago Most recent reply: 1 year ago.
  2. Clarification on user roles Started: 2 years ago Most recent reply: 2 years ago.
  3. [resolved] Linking to non-WordPress executables Started: 2 years ago Most recent reply: 2 years ago.
  4. Multi site domain mapping and missing pieces of pages Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Multi site admin still extremely slow Started: 3 years ago Most recent reply: 3 years ago.
  6. Stuck on installation Started: 3 years ago No replies.
  7. [resolved] wp super cache, google maps and widgets Started: 3 years ago Most recent reply: 3 years ago.
  8. [resolved] 3.0 compatibility for plug-ins Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] Trying to simplify/understand multi-site Started: 3 years ago Most recent reply: 3 years ago.
  10. [resolved] Lost navigation to plug-ins and widgets after plug-in install Started: 3 years ago Most recent reply: 3 years ago.
  11. [resolved] Multisite by subdirectory and 301 Moved Permanently Started: 3 years ago No replies.
  12. Multi-site by sub-directory moving main pages to sub-directory Started: 3 years ago Most recent reply: 3 years ago.
  13. Apache internal redirects error Started: 3 years ago No replies.