WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

saqib62

User Activity

Recent Replies

  1. [resolved] [Plugin: PhotoPress - Image Taxonomies] Image Upload Not working properly with Photopress Image Taxonomies Plugin User last replied: 1 month ago. No replies since.
  2. Database having mirror tables leading to conflict User last replied: 2 months ago. No replies since.
  3. [Plugin: XCloner - Backup and Restore] Forbidden Error User last replied: 2 months ago. Most recent reply: 1 month ago
  4. Post-hack and post-migration site rendering alphabets wrong User last replied: 3 months ago. Most recent reply: 3 months ago
  5. Text converting to strange characters in posts User last replied: 3 months ago. No replies since.
  6. Post link not showing data on Facebook User last replied: 4 months ago. No replies since.
  7. [resolved] Website hacked inspite of WP-security User last replied: 1 year ago. Most recent reply: 1 year ago
  8. Embed Different Facebook Group Discussions into single wordpress post User last replied: 1 year ago. No replies since.
  9. Dashboard Disappeared all of a sudden User last replied: 1 year ago. Most recent reply: 1 year ago
  10. Plugin.php issues after hack attack recovery User last replied: 1 year ago. Most recent reply: 1 year ago
  11. Arras Theme- Same image and heading for each post User last replied: 2 years ago. No replies since.
  12. [resolved] Arras Theme 3-column issue User last replied: 2 years ago. No replies since.
  13. [Plugin: Advertising Manager] How to measure ad impressions and clicks User last replied: 3 years ago. No replies since.
  14. Error connecting to database.... User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [resolved] Transfer of server - DB Issue User last replied: 3 years ago. No replies since.
  16. Database error after server transfer User last replied: 3 years ago. No replies since.
  17. [resolved] Importing blog issue User last replied: 3 years ago. No replies since.
  18. [resolved] Media Upload issue after upgrade to 2.9.1 User last replied: 3 years ago. No replies since.
  19. [resolved] Old theme still showing after transfer of service User last replied: 3 years ago. No replies since.
  20. Posts Skewed to the right on home page User last replied: 4 years ago. Most recent reply: 4 years ago
  21. My API key isn't working? User last replied: 6 years ago. No replies since.
  22. Place external images in posts User last replied: 6 years ago. No replies since.
  23. install.php not displaying User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: PhotoPress - Image Taxonomies] Image Upload Not working properly with Photopress Image Taxonomies Plugin Started: 2 months ago Most recent reply: 1 month ago.
  2. [Plugin: XCloner - Backup and Restore] Forbidden Error Started: 2 months ago Most recent reply: 1 month ago.
  3. Database having mirror tables leading to conflict Started: 2 months ago No replies.
  4. Post-hack and post-migration site rendering alphabets wrong Started: 3 months ago Most recent reply: 3 months ago.
  5. Text converting to strange characters in posts Started: 4 months ago Most recent reply: 3 months ago.
  6. Post link not showing data on Facebook Started: 4 months ago No replies.
  7. [resolved] Website hacked inspite of WP-security Started: 1 year ago Most recent reply: 1 year ago.
  8. Embed Different Facebook Group Discussions into single wordpress post Started: 1 year ago Most recent reply: 1 year ago.
  9. Dashboard Disappeared all of a sudden Started: 1 year ago Most recent reply: 1 year ago.
  10. Plugin.php issues after hack attack recovery Started: 1 year ago Most recent reply: 1 year ago.
  11. Arras Theme- Same image and heading for each post Started: 2 years ago No replies.
  12. [resolved] Arras Theme 3-column issue Started: 2 years ago Most recent reply: 2 years ago.
  13. [Plugin: Advertising Manager] How to measure ad impressions and clicks Started: 3 years ago No replies.
  14. [resolved] Transfer of server - DB Issue Started: 3 years ago Most recent reply: 3 years ago.
  15. Database error after server transfer Started: 3 years ago No replies.
  16. [resolved] Importing blog issue Started: 4 years ago Most recent reply: 3 years ago.
  17. [resolved] Media Upload issue after upgrade to 2.9.1 Started: 4 years ago Most recent reply: 3 years ago.
  18. [resolved] Old theme still showing after transfer of service Started: 3 years ago Most recent reply: 3 years ago.
  19. Posts Skewed to the right on home page Started: 4 years ago Most recent reply: 4 years ago.
  20. Place external images in posts Started: 6 years ago Most recent reply: 6 years ago.