WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

sabreuse

User Activity

Recent Replies

  1. RC6 TinyMCE Removing nested tags User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] 3.5 RC3 Theme Customizer - Remove borders around several buttons User last replied: 1 year ago. Most recent reply: 1 year ago
  3. wp_enqueue_script problem! User last replied: 1 year ago. No replies since.
  4. WordPress Exploits ?! User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [closed] 3 Followers, 16 Likes, 0 Views User last replied: 1 year ago. No replies since.
  6. [resolved] .com notifications on a .org site User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [closed] Just upgraded to php 5.4 and site doesn't work! User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [resolved] [closed] 3.5-rc1 menu_order not saved to the database for attached images User last replied: 1 year ago. Most recent reply: 1 year ago
  9. can't login... get these error messages User last replied: 1 year ago. No replies since.
  10. Feedback on my theme / framework? (Rapid Platform) User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [resolved] Can Premium 'on use' themes be transferred to a new URL but with same WP install User last replied: 1 year ago. Most recent reply: 1 year ago
  12. [closed] Phone Support RE: Woocommerce vs Magento User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [resolved] [closed] Add Media - no way to order all attachments User last replied: 1 year ago. Most recent reply: 1 year ago
  14. Overarching questions User last replied: 1 year ago. No replies since.
  15. [resolved] [closed] QuickPress Add Media button not working User last replied: 1 year ago. Most recent reply: 1 year ago
  16. css pie problem User last replied: 1 year ago. Most recent reply: 1 year ago
  17. cheatin' uh? [fix] User last replied: 1 year ago. No replies since.
  18. [resolved] 3.5-RC1 home.php not used as expected User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [resolved] Insert as featured image? User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] "Front page displays" settings not displaying new layout/options User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [closed] 3.5 beta missing 'Use As Featured Image' link in media upload screen User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] "Add Media" screen snapshot on the About page needs updating User last replied: 1 year ago. Most recent reply: 1 year ago
  23. MAKING WEBSITE STATIC : NO Recent Posts User last replied: 1 year ago. No replies since.
  24. Can't Install Plugins User last replied: 1 year ago. No replies since.
  25. [resolved] How do I find my 'confidential temporary WordPress and server ftp credentials' User last replied: 1 year ago. Most recent reply: 1 year ago
  26. New Themes User last replied: 1 year ago. No replies since.
  27. Need to know what plugin the CHIVE uses for image resizing User last replied: 1 year ago. Most recent reply: 1 year ago
  28. Problems Getting jQuery to Work User last replied: 1 year ago. Most recent reply: 1 year ago
  29. Learn how to create WordPress theme User last replied: 1 year ago. Most recent reply: 1 year ago
  30. [resolved] problem with é à ç and other french caracters User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

No more topics posted.