WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

RichardMisencik

User Activity

Recent Replies

  1. [resolved] Un-attach post image attachments User last replied: 3 months ago. No replies since.
  2. Chmod permisions not working? Defaults to 777 and 666 User last replied: 4 months ago. No replies since.
  3. [closed] [Plugin: Debug Bar] installed but did nothing User last replied: 5 months ago. Most recent reply: 2 months ago
  4. Is register_post_type called only in admin? User last replied: 5 months ago. No replies since.
  5. List posts in a select tag and display the_content of the selected option User last replied: 5 months ago. No replies since.
  6. right_now_content_table_end function not working? User last replied: 7 months ago. No replies since.
  7. [Plugin: Debug Bar] Not showing at all User last replied: 8 months ago. No replies since.
  8. No URL structure for custom post type User last replied: 9 months ago. No replies since.

Threads Started

  1. [resolved] Un-attach post image attachments Started: 3 months ago Most recent reply: 3 months ago.
  2. Chmod permisions not working? Defaults to 777 and 666 Started: 4 months ago Most recent reply: 4 months ago.
  3. Is register_post_type called only in admin? Started: 5 months ago Most recent reply: 5 months ago.
  4. List posts in a select tag and display the_content of the selected option Started: 5 months ago No replies.
  5. right_now_content_table_end function not working? Started: 7 months ago No replies.
  6. [Plugin: Debug Bar] Not showing at all Started: 8 months ago No replies.
  7. No URL structure for custom post type Started: 9 months ago Most recent reply: 9 months ago.