WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

redpixelstudios

User Activity

124

Recent Replies

  1. [Plugin: RPS Image Gallery] Uncropped thumbnails User last replied: 4 weeks ago. No replies since.
  2. [resolved] [Plugin: RPS Image Gallery] Lightbox moves away when zoomed in a mobile device User last replied: 1 month ago. Most recent reply: 1 month ago
  3. [Plugin: RPS Image Gallery] Size of thumbnail images User last replied: 1 month ago. No replies since.
  4. [Plugin: RPS Include Content] Pull Content from Sub Domain Sharing Same Database User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: RPS Image Gallery] How to disable image tooptips/image popups... User last replied: 2 months ago. No replies since.
  6. [Plugin: RPS Image Gallery] full image User last replied: 2 months ago. No replies since.
  7. [resolved] [Plugin: RPS Image Gallery] RPS Gallery - SLIDER works then stopped working User last replied: 2 months ago. No replies since.
  8. [Plugin: RPS Image Gallery] Image URL opens in new window User last replied: 3 months ago. No replies since.
  9. [Plugin: RPS Include Content] Pull just part of content User last replied: 3 months ago. No replies since.
  10. [Plugin: RPS Include Content] Plugin Stopped working User last replied: 3 months ago. No replies since.
  11. [Plugin: RPS Image Gallery] Can slideshow show external link? User last replied: 3 months ago. Most recent reply: 3 months ago
  12. [Plugin: RPS Include Content] Post Date User last replied: 3 months ago. No replies since.
  13. [resolved] [Plugin: RPS Include Content] Content loses its formatting User last replied: 3 months ago. No replies since.
  14. [Plugin: RPS Include Content] pass through the_excerpt() or wp_trim_words() User last replied: 3 months ago. No replies since.
  15. [resolved] [Plugin: RPS Include Content] Include page with no id User last replied: 3 months ago. No replies since.
  16. [resolved] [Plugin: RPS Include Content] RSS not validating when RPS is active. User last replied: 4 months ago. No replies since.
  17. [resolved] [Plugin: RPS Include Content] image=none (or true/fales) boolean? User last replied: 4 months ago. Most recent reply: 4 months ago
  18. [resolved] [Plugin: RPS Image Gallery] size_large="original" User last replied: 4 months ago. Most recent reply: 4 months ago
  19. [resolved] [Plugin: RPS Image Gallery] Other sizes for the slideshow. User last replied: 4 months ago. Most recent reply: 4 months ago
  20. [resolved] [Plugin: RPS Include Content] In results page need to show parent not included childrens User last replied: 4 months ago. No replies since.
  21. [resolved] [Plugin: RPS Include Content] wpautop option? User last replied: 4 months ago. No replies since.
  22. [resolved] [Plugin: RPS Include Content] Extra tag after include User last replied: 4 months ago. No replies since.
  23. [resolved] [Plugin: RPS Image Gallery] Jquery conflict causing slideshow to fail to load User last replied: 4 months ago. No replies since.
  24. [resolved] [Plugin: RPS Image Gallery] Where are the plugin's settings? User last replied: 4 months ago. No replies since.
  25. [resolved] [Plugin: RPS Image Gallery] Type not showing User last replied: 5 months ago. No replies since.
  26. [resolved] [Plugin: RPS Image Gallery] Captions stopped showing on my gallery pages... User last replied: 5 months ago. No replies since.
  27. [resolved] [Plugin: RPS Image Gallery] Captions not displaying in gallery with RPS Gallery User last replied: 5 months ago. Most recent reply: 5 months ago
  28. [resolved] [Plugin: RPS Include Content] Search Problem, need to show parent! User last replied: 6 months ago. No replies since.
  29. [resolved] [Plugin: RPS Image Gallery] Image captions covering images User last replied: 6 months ago. Most recent reply: 6 months ago
  30. [Plugin: RPS Image Gallery] Doesn't work on WP 3.7.1 User last replied: 7 months ago. Most recent reply: 7 months ago

Threads Started

  1. [resolved] [Plugin: Duo Two-Factor Authentication] PHP Warning: in_array expecting array Started: 1 year ago Most recent reply: 1 year ago.

124