WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

realloc

User Activity

Recent Replies

  1. [Plugin: Multisite Language Switcher] Flags in the navigation menu User last replied: 1 day ago. No replies since.
  2. [Plugin: Multisite Language Switcher] Cannot find wp_nav_menu to set flags in nav menu User last replied: 1 day ago. No replies since.
  3. [resolved] [Plugin: Multisite Language Switcher] changing the direction of flags User last replied: 2 days ago. Most recent reply: 2 days ago
  4. [Plugin: Multisite Language Switcher] do you support chinese and woocommerce? User last replied: 1 week ago. No replies since.
  5. [resolved] [Plugin: Multisite Language Switcher] Changing flag image onhover text User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  6. [Plugin: Multisite Language Switcher] Where to put the plugin code in the header User last replied: 2 weeks ago. No replies since.
  7. [Plugin: Multisite Language Switcher] falgs not show User last replied: 2 weeks ago. No replies since.
  8. [resolved] [Plugin: Multisite Language Switcher] Put the plug-in outside the menu User last replied: 3 weeks ago. No replies since.
  9. [resolved] [Plugin: Multisite Language Switcher] I dont have any flag on sites User last replied: 3 weeks ago. No replies since.
  10. [resolved] [Plugin: Multisite Language Switcher] Duplicate site for multisite language User last replied: 4 weeks ago. No replies since.
  11. [resolved] [Plugin: Multisite Language Switcher] browser language User last replied: 1 month ago. No replies since.
  12. [resolved] [Plugin: Multisite Language Switcher] Only one language? No more flags? User last replied: 1 month ago. Most recent reply: 1 month ago
  13. [resolved] [Plugin: Multisite Language Switcher] some problems with the flags and translation User last replied: 1 month ago. No replies since.
  14. [resolved] [Plugin: Multisite Language Switcher] Edit Post White Screen User last replied: 1 month ago. No replies since.
  15. [resolved] Inserting Multisite Language Switcher link inside Genesis primary navigation User last replied: 1 month ago. Most recent reply: 3 weeks ago
  16. [resolved] [Plugin: Multisite Language Switcher] Translate some pages in Theme Options User last replied: 1 month ago. No replies since.
  17. [Plugin: Multisite Language Switcher] The best solution! User last replied: 1 month ago. No replies since.
  18. [resolved] [Plugin: Multisite Language Switcher] Translation metabox not appearing for custom post type User last replied: 1 month ago. No replies since.
  19. [resolved] [Plugin: Multisite Language Switcher] Custom Post Type Scheduled Post User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: Multisite Language Switcher] Possible to have more than one site translatable at the same time? User last replied: 1 month ago. No replies since.
  21. [resolved] [Plugin: Multisite Language Switcher] Position Flags in Nav Menus User last replied: 1 month ago. No replies since.
  22. Multisite Language Switcher - only US flag is displayed User last replied: 2 months ago. Most recent reply: 2 months ago
  23. [resolved] [Plugin: Multisite Language Switcher] where to find my .po and .mo and what to do with it User last replied: 2 months ago. No replies since.
  24. [resolved] [Plugin: Multisite Language Switcher] woocommerce ? User last replied: 2 months ago. No replies since.
  25. [resolved] [Plugin: Multisite Language Switcher] Automatic language select User last replied: 2 months ago. No replies since.
  26. [resolved] [Plugin: Multisite Language Switcher] Cannot add switcher as menu item User last replied: 2 months ago. No replies since.
  27. [resolved] [Plugin: Multisite Language Switcher] Upload All .MO & .PO? User last replied: 3 months ago. Most recent reply: 3 months ago
  28. [resolved] [Plugin: Multisite Language Switcher] Two Sites, Two languages? User last replied: 3 months ago. Most recent reply: 3 months ago
  29. [resolved] [Plugin: Multisite Language Switcher] Default Site site_url User last replied: 3 months ago. No replies since.
  30. [resolved] [Plugin: Multisite Language Switcher] Workflow for bilingual site? User last replied: 3 months ago. Most recent reply: 3 months ago

Threads Started

  1. [resolved] [Plugin: NS Cloner - Site Copier] NS Cloner an WordPress in subdirectory Started: 7 months ago Most recent reply: 7 months ago.
  2. [Plugin: Debug Bar] Must have Started: 9 months ago No replies.
  3. [resolved] Development NextGEN Custom Fields Started: 9 months ago Most recent reply: 9 months ago.
  4. [Plugin: CaPa Protect] Updates Started: 1 year ago No replies.
  5. [Plugin: Easy Gist Embed] Well done! Started: 1 year ago No replies.
  6. [Plugin: PhotoDropper] Link placement Started: 2 years ago No replies.