WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

podpirate

User Activity

Recent Replies

  1. [Plugin: WordPress Access Areas] Notification if Access Area changed User last replied: 12 hours ago. Most recent reply: 5 hours ago
  2. [resolved] [Plugin: WooCommerce Pay for Payment] Cannot enter fixed charge with decimals User last replied: 3 days ago. No replies since.
  3. [resolved] [Plugin: WordPress Access Areas] 404 Behavior not saving to wp_postmeta User last replied: 5 days ago. No replies since.
  4. [resolved] [Plugin: WordPress Access Areas] Polish translation [DL] User last replied: 5 days ago. No replies since.
  5. [resolved] [Plugin: WordPress Access Areas] Archive, Recents Posts, Last Comments show restricted content User last replied: 5 days ago. Most recent reply: 5 days ago
  6. [resolved] [Plugin: WooCommerce Pay for Payment] "Proceed to payment" button translation User last replied: 5 days ago. No replies since.
  7. [Plugin: WooCommerce Pay for Payment] Problem with char-table User last replied: 6 days ago. No replies since.
  8. [Plugin: WooCommerce Pay for Payment] Incorrect calculation? User last replied: 6 days ago. Most recent reply: 6 days ago
  9. [Plugin: WooCommerce Pay for Payment] Not able to intall this plugin User last replied: 6 days ago. No replies since.
  10. [resolved] [Plugin: WooCommerce Pay for Payment] Not calculating custom fees User last replied: 1 week ago. Most recent reply: 1 week ago
  11. [resolved] [Plugin: WordPress Rainbow Hilite] Bootstrap conflict User last replied: 1 week ago. No replies since.
  12. [Plugin: WordPress Rainbow Hilite] Very nice! User last replied: 1 week ago. Most recent reply: 1 week ago
  13. [Plugin: WooCommerce Pay for Payment] User Manual + ScreenShots User last replied: 1 week ago. No replies since.
  14. [resolved] [Plugin: WooCommerce Pay for Payment] PAYPAL INCORRECT FORMATTED AMOUNT User last replied: 2 weeks ago. No replies since.
  15. [Plugin: WooCommerce Pay for Payment] Can't use the plugin - generate false amount in adding User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  16. [resolved] [Plugin: WooCommerce Pay for Payment] Fixed shipping fee and percentage fee based on the amount in the cart User last replied: 3 weeks ago. No replies since.
  17. [resolved] [Plugin: WooCommerce Pay for Payment] Blank site User last replied: 3 weeks ago. No replies since.
  18. [resolved] [Plugin: WooCommerce Pay for Payment] Not working when used with Reduced Rate User last replied: 3 weeks ago. Most recent reply: 1 week ago
  19. [Plugin: WooCommerce Pay for Payment] Not saving Settings User last replied: 3 weeks ago. No replies since.
  20. [resolved] [Plugin: WooCommerce Pay for Payment] Fee into total price when sending price to Paypal User last replied: 3 weeks ago. No replies since.
  21. [resolved] [Plugin: WooCommerce Pay for Payment] Authorize.net User last replied: 3 weeks ago. No replies since.
  22. [resolved] [Plugin: WPFront User Role Editor] Minor issue: PHP Notice on Roles list screen; PHP 5.3.2 User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  23. [resolved] [Plugin: WordPress Access Areas] Comment Box Shows for Logged In Users User last replied: 4 weeks ago. Most recent reply: 3 weeks ago
  24. [Plugin: More Privacy Options] Feature request: Action hook for viewing private blog User last replied: 2 months ago. Most recent reply: 2 months ago
  25. [resolved] [Plugin: WordPress Access Areas] Restriction does not work on page User last replied: 3 months ago. No replies since.
  26. [resolved] [Plugin: Media Library Assistant] Security question: Upload settings in WP Multisite with untrusted blog admins User last replied: 3 months ago. No replies since.
  27. [resolved] [Plugin: Loco Translate] Feature Request: Let user decide where to save po/mo files User last replied: 3 months ago. Most recent reply: 3 months ago
  28. [resolved] [Plugin: Loco Translate] Translation file directory in plugin header not used User last replied: 3 months ago. Most recent reply: 3 months ago
  29. [resolved] [Plugin: WooCommerce Pay for Payment] Exclude extra fee when free shipping User last replied: 3 months ago. Most recent reply: 2 months ago
  30. [resolved] [Plugin: WooCommerce Pay for Payment] Changing titles User last replied: 3 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WPFront User Role Editor] Minor issue: PHP Notice on Roles list screen; PHP 5.3.2 Started: 3 weeks ago Most recent reply: 2 weeks ago.
  2. [Plugin: More Privacy Options] Feature request: Action hook for viewing private blog Started: 2 months ago Most recent reply: 2 months ago.
  3. [resolved] [Plugin: Autoptimize] Multisite: Blog Admin can delete entire Network cache Started: 4 months ago Most recent reply: 2 months ago.
  4. [Plugin: Easy MailChimp Forms] Not translatable Started: 12 months ago Most recent reply: 3 months ago.
  5. [resolved] [Plugin: Media Library Assistant] Security question: Upload settings in WP Multisite with untrusted blog admins Started: 4 months ago Most recent reply: 3 months ago.
  6. [resolved] [Plugin: Loco Translate] Feature Request: Let user decide where to save po/mo files Started: 3 months ago Most recent reply: 3 months ago.
  7. [resolved] [Plugin: Loco Translate] Translation file directory in plugin header not used Started: 3 months ago Most recent reply: 3 months ago.
  8. [resolved] [Plugin: WP-Piwik] PHP Notice upon (network wide) activation Started: 3 months ago Most recent reply: 3 months ago.
  9. [Plugin: Next Level Cache] Not localizable Started: 3 months ago Most recent reply: 3 months ago.
  10. [Plugin: WP Super Cache] Inconsistent line breaks in wp-config.php Started: 3 months ago No replies.
  11. [Plugin: Ultimate TinyMCE] Worst security breach ever. Started: 4 months ago Most recent reply: 4 months ago.
  12. [resolved] [Plugin: Easy MailChimp Forms] HTML: Relation between label and input broken Started: 1 year ago Most recent reply: 10 months ago.
  13. [Plugin: Bogo] Posts show up twice when _locale postmeta is doubled Started: 11 months ago No replies.
  14. [resolved] [Plugin: User Role Editor] Custom capabilities get deleted Started: 1 year ago Most recent reply: 11 months ago.
  15. [resolved] [Plugin: Custom Dashboard Help Widget] Broken with WPMU Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] [Plugin: Responsive Lightbox by dFactory] WP Multisite – Lightbox settings not saving Started: 1 year ago Most recent reply: 1 year ago.