WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

PipeTenHosting

User Activity

124

Recent Replies

  1. Hard app uninstall and reinstall User last replied: 3 months ago. Most recent reply: 3 months ago
  2. change logo in header for Press core theme User last replied: 3 months ago. Most recent reply: 3 months ago
  3. La Bomba Theme User last replied: 3 months ago. No replies since.
  4. Appearance > Customize * Not working User last replied: 3 months ago. No replies since.
  5. Site & Dashboard Very Slow - have tried everything! User last replied: 3 months ago. Most recent reply: 3 months ago
  6. Fatal Error after wp update User last replied: 3 months ago. No replies since.
  7. [resolved] Switch theme for non logged in users User last replied: 3 months ago. Most recent reply: 3 months ago
  8. images manually placed with template_directory are not minding new img versions User last replied: 6 months ago. Most recent reply: 6 months ago
  9. Parse error: syntax error, unexpected T_FUNCTION when forgot password User last replied: 8 months ago. Most recent reply: 8 months ago
  10. [resolved] How to set swf banner in widget User last replied: 9 months ago. Most recent reply: 9 months ago
  11. Magic Quotes escapes headers H1, H2, H3... User last replied: 9 months ago. Most recent reply: 9 months ago
  12. Adding an image to my web page User last replied: 9 months ago. No replies since.
  13. New to WordPress and struggle installing PHP on Win Srv 2008 R2 User last replied: 9 months ago. No replies since.
  14. Problem in step 3 of 3 Install WordPress (3/3) User last replied: 9 months ago. No replies since.
  15. [resolved] moving site www issue User last replied: 9 months ago. Most recent reply: 9 months ago
  16. Permission Denied .htaccess pcfg_openfile User last replied: 9 months ago. Most recent reply: 9 months ago
  17. Problem cloning site User last replied: 9 months ago. No replies since.
  18. Posts Page Issues User last replied: 9 months ago. Most recent reply: 9 months ago
  19. [resolved] [Plugin: WPPizza] Closed for delivery /open for pickup User last replied: 9 months ago. Most recent reply: 9 months ago
  20. [resolved] Installation Issues User last replied: 9 months ago. No replies since.
  21. image caption on image problem User last replied: 9 months ago. Most recent reply: 9 months ago
  22. Login page takes me to IP address User last replied: 9 months ago. Most recent reply: 9 months ago
  23. Activation Email User last replied: 9 months ago. Most recent reply: 9 months ago
  24. Shared/Auto Login in Domain and subDomain wordpress User last replied: 9 months ago. No replies since.
  25. [resolved] More tag not working.... User last replied: 9 months ago. Most recent reply: 9 months ago
  26. Search Engine Issues User last replied: 10 months ago. Most recent reply: 10 months ago
  27. Another request for "Error: PHP is not running" help User last replied: 10 months ago. No replies since.
  28. Blog text cut off in browser User last replied: 10 months ago. Most recent reply: 9 months ago
  29. Redirect in loop (.htaccess) User last replied: 10 months ago. Most recent reply: 10 months ago
  30. [resolved] Can't remove menu items or add others User last replied: 10 months ago. Most recent reply: 10 months ago

Threads Started

No more topics posted.


124