WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

philor

User Activity

Recent Replies

  1. I have a hard time understanding what WP is. User last replied: 10 years ago. No replies since.
  2. HELP! my admin functions have gone away... User last replied: 10 years ago. No replies since.
  3. Apostrophe Issue in MT Import User last replied: 10 years ago. No replies since.
  4. PHP error in wp-blog-header.php User last replied: 10 years ago. No replies since.
  5. DB schema User last replied: 10 years ago. No replies since.
  6. Munged ? User last replied: 10 years ago. No replies since.
  7. Database name and errors User last replied: 10 years ago. No replies since.
  8. Disappearing text in IE6 User last replied: 10 years ago. Most recent reply: 9 years ago
  9. Permalinks and archive links broken? User last replied: 10 years ago. No replies since.
  10. Target=_BLANK User last replied: 10 years ago. No replies since.
  11. RSS feed error. User last replied: 10 years ago. No replies since.
  12. Add a link: Drag Link works in IE6 User last replied: 10 years ago. No replies since.
  13. OPML Import Net Getting URIs? User last replied: 10 years ago. Most recent reply: 9 years ago
  14. € sign displayed instead of question mark. User last replied: 10 years ago. No replies since.
  15. Not all comments imported from MT User last replied: 10 years ago. No replies since.
  16. Atom feed: What is the link for this? User last replied: 10 years ago. No replies since.

Threads Started

No more topics posted.