WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

PetLvr

User Activity

Recent Replies

  1. [resolved] How to get Quicktags back? User last replied: 7 years ago. No replies since.
  2. Blog By Email with YouTube Code User last replied: 7 years ago. No replies since.
  3. [resolved] TinyMCE image uploading User last replied: 7 years ago. Most recent reply: 7 years ago
  4. /?p=xxxx&preview=true User last replied: 7 years ago. No replies since.
  5. upgrading from 1.5.2 to 2.0.4 User last replied: 7 years ago. Most recent reply: 7 years ago
  6. [resolved] My Site Won't Show Any Posts User last replied: 8 years ago. No replies since.
  7. Line 927 error in functions.php User last replied: 8 years ago. No replies since.
  8. Permalinks and Google spam penalties User last replied: 8 years ago. Most recent reply: 8 years ago
  9. functions-post.php fix question for Ryan or other Guru User last replied: 8 years ago. Most recent reply: 8 years ago
  10. permalinks method changing User last replied: 8 years ago. No replies since.
  11. mod_rewrite and "friendly urls" User last replied: 8 years ago. No replies since.
  12. Why Doesn't My Site Work? Because of permalinks? User last replied: 8 years ago. No replies since.
  13. "Move" my Blog to a subdomain User last replied: 8 years ago. Most recent reply: 8 years ago
  14. Changing Permalinks - Need Redirect Help User last replied: 8 years ago. No replies since.
  15. Spam Comments on my BIO page .. Can I stop that? User last replied: 8 years ago. Most recent reply: 8 years ago
  16. [resolved] Is there such a thing? Plugin to allow Guest Blogging? User last replied: 8 years ago. No replies since.
  17. [resolved] My Search isn't working in my template .. User last replied: 8 years ago. No replies since.
  18. [resolved] Moved Server and Database and Now the Blog doesn't Exist? User last replied: 8 years ago. Most recent reply: 7 years ago
  19. [resolved] InnoDB versus myISAM User last replied: 8 years ago. No replies since.
  20. [resolved] It's like there is no theme loaded / permissions on /wp-admin/ folder User last replied: 8 years ago. No replies since.
  21. [resolved] Comment Links and Stand-Alone Post links not working User last replied: 8 years ago. No replies since.
  22. [resolved] Why is my WordPress Blog a blank page? User last replied: 8 years ago. Most recent reply: 7 years ago
  23. [resolved] How to pull Text data into my sidebar User last replied: 8 years ago. No replies since.
  24. Hitting ENTER refreshes the page User last replied: 8 years ago. Most recent reply: 8 years ago
  25. How to Include 404.php into my template User last replied: 8 years ago. Most recent reply: 8 years ago
  26. java applet, how? User last replied: 8 years ago. Most recent reply: 8 years ago
  27. New guestbook plugin: RumWall User last replied: 8 years ago. Most recent reply: 7 years ago
  28. NEW: Upgrade to 1.5.2 User last replied: 8 years ago. Most recent reply: 8 years ago
  29. [resolved] Links / Add Links / ... User last replied: 8 years ago. Most recent reply: 8 years ago
  30. [resolved] Not even Default Theme is Working User last replied: 9 years ago. No replies since.

Threads Started

  1. [resolved] My Search isn't working in my template .. Started: 8 years ago Most recent reply: 8 years ago.
  2. [resolved] InnoDB versus myISAM Started: 8 years ago Most recent reply: 8 years ago.
  3. [resolved] It's like there is no theme loaded / permissions on /wp-admin/ folder Started: 8 years ago Most recent reply: 8 years ago.
  4. [resolved] How to pull Text data into my sidebar Started: 8 years ago Most recent reply: 8 years ago.
  5. Hitting ENTER refreshes the page Started: 8 years ago Most recent reply: 8 years ago.
  6. How to Include 404.php into my template Started: 8 years ago Most recent reply: 8 years ago.
  7. [resolved] Links / Add Links / ... Started: 8 years ago Most recent reply: 8 years ago.