WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

PetLvr

User Activity

Recent Replies

  1. Help! Just tried to update WordPress. Fatal Error :( User last replied: 5 months ago. Most recent reply: 5 months ago
  2. [Plugin: Instapress] Nothing Shows after plugin update User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [resolved] Custom post type Featured Image not working for multisite User last replied: 2 years ago. No replies since.
  4. It is possible create folders in Multisites? User last replied: 2 years ago. Most recent reply: 2 years ago
  5. Please Help With A Complicated Blog/Merge User last replied: 3 years ago. No replies since.
  6. Integrating Semisecure with almost any login form... User last replied: 3 years ago. No replies since.
  7. Redirection Issue - 2 installs on a domain - 1 is a buddypress User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] Redirection into a Multisite User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] How are you stopping the sploggy new registrations? User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] Multisite Plugin Question - Can I suppress some? User last replied: 3 years ago. Most recent reply: 3 years ago
  11. [resolved] Can I edit the "spam/splogging" message? User last replied: 3 years ago. No replies since.
  12. [Plugin: Clean Archives Reloaded] clean archives reloaded messing up the page User last replied: 4 years ago. Most recent reply: 4 years ago
  13. Yikes! People are commenting under the ADMIN account User last replied: 5 years ago. No replies since.
  14. WordPress failure: i´ve had enough User last replied: 5 years ago. No replies since.
  15. [resolved] Moving Servers: Need Advice Suggestions Limitations Possibilities User last replied: 6 years ago. No replies since.
  16. [resolved] My PLUGINS.PHP page is blank in my WordPress! User last replied: 6 years ago. Most recent reply: 6 years ago
  17. [resolved] Something major is wrong with my blog and now I'm scared User last replied: 6 years ago. No replies since.
  18. [resolved] Why are my 2007 comments associated with 2006 posts? User last replied: 6 years ago. No replies since.
  19. Just Noticed: All upgrades from 2.0.4 versions to 2.1 lost my archives User last replied: 7 years ago. No replies since.
  20. autosave crashes posting in 2.1 User last replied: 7 years ago. No replies since.
  21. My AutoSave does NOT work, and I get a White Screen When I publish User last replied: 7 years ago. Most recent reply: 7 years ago
  22. [resolved] Unable to create new categories User last replied: 7 years ago. Most recent reply: 6 years ago
  23. WP 2.1 - "you don't have permission.." User last replied: 7 years ago. Most recent reply: 6 years ago
  24. [resolved] why are my posts being deleted? User last replied: 7 years ago. No replies since.
  25. [resolved] FeedWordPress Not Working with 2.1 Patch User last replied: 7 years ago. Most recent reply: 7 years ago
  26. Can I Export My Permalinks and URL to a text or CSV file? User last replied: 7 years ago. No replies since.
  27. FLICKR, BLOG-THIS and FUTURE POST User last replied: 7 years ago. No replies since.
  28. [resolved] Problem with my feed User last replied: 7 years ago. No replies since.
  29. Cookies and Cream Photography Theme User last replied: 7 years ago. Most recent reply: 6 years ago
  30. [resolved] Help! My WP-SHORTSTAT tables are too big! User last replied: 7 years ago. Most recent reply: 7 years ago

Threads Started

  1. It is possible create folders in Multisites? Started: 2 years ago Most recent reply: 2 years ago.
  2. Please Help With A Complicated Blog/Merge Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] Multisite Plugin Question - Can I suppress some? Started: 3 years ago Most recent reply: 3 years ago.
  4. Redirection Issue - 2 installs on a domain - 1 is a buddypress Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Redirection into a Multisite Started: 3 years ago Most recent reply: 3 years ago.
  6. [resolved] How are you stopping the sploggy new registrations? Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] Can I edit the "spam/splogging" message? Started: 3 years ago Most recent reply: 3 years ago.
  8. Yikes! People are commenting under the ADMIN account Started: 5 years ago Most recent reply: 5 years ago.
  9. [resolved] My PLUGINS.PHP page is blank in my WordPress! Started: 7 years ago Most recent reply: 6 years ago.
  10. [resolved] Moving Servers: Need Advice Suggestions Limitations Possibilities Started: 6 years ago Most recent reply: 6 years ago.
  11. [resolved] Something major is wrong with my blog and now I'm scared Started: 6 years ago Most recent reply: 6 years ago.
  12. [resolved] Why are my 2007 comments associated with 2006 posts? Started: 6 years ago Most recent reply: 6 years ago.
  13. Just Noticed: All upgrades from 2.0.4 versions to 2.1 lost my archives Started: 7 years ago Most recent reply: 7 years ago.
  14. [resolved] FeedWordPress Not Working with 2.1 Patch Started: 7 years ago Most recent reply: 7 years ago.
  15. My AutoSave does NOT work, and I get a White Screen When I publish Started: 7 years ago Most recent reply: 7 years ago.
  16. [resolved] why are my posts being deleted? Started: 7 years ago Most recent reply: 7 years ago.
  17. Can I Export My Permalinks and URL to a text or CSV file? Started: 7 years ago Most recent reply: 7 years ago.
  18. [resolved] Help! My WP-SHORTSTAT tables are too big! Started: 7 years ago Most recent reply: 7 years ago.
  19. FLICKR, BLOG-THIS and FUTURE POST Started: 7 years ago Most recent reply: 7 years ago.
  20. [resolved] Problem with my feed Started: 7 years ago Most recent reply: 7 years ago.
  21. [resolved] Moved Server and Database and Now the Blog doesn't Exist? Started: 8 years ago Most recent reply: 7 years ago.
  22. [resolved] Why is my WordPress Blog a blank page? Started: 8 years ago Most recent reply: 7 years ago.
  23. [resolved] How to get Quicktags back? Started: 7 years ago Most recent reply: 7 years ago.
  24. Blog By Email with YouTube Code Started: 7 years ago Most recent reply: 7 years ago.
  25. /?p=xxxx&preview=true Started: 7 years ago Most recent reply: 7 years ago.
  26. [resolved] My Site Won't Show Any Posts Started: 7 years ago Most recent reply: 7 years ago.
  27. Line 927 error in functions.php Started: 8 years ago No replies.
  28. Spam Comments on my BIO page .. Can I stop that? Started: 8 years ago Most recent reply: 8 years ago.
  29. Why Doesn't My Site Work? Because of permalinks? Started: 8 years ago Most recent reply: 8 years ago.
  30. [resolved] Is there such a thing? Plugin to allow Guest Blogging? Started: 8 years ago Most recent reply: 8 years ago.