WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

paullee357

User Activity

Recent Replies

  1. Add Media not working User last replied: 8 months ago. Most recent reply: 8 months ago
  2. [Pluging: Jetpack] Slideshow not working. details of error provided User last replied: 1 year ago. No replies since.
  3. [Plugin: WP UI - Tabs, Accordions, Sliders] Breaks NextGen Scroll Gallery User last replied: 1 year ago. Most recent reply: 1 year ago
  4. TablePress - "unclear data" error when saving changes User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [Plugin: Add New Default Avatar] Missing argument 5 for Add_New_Default_Avatar::get_avatar() User last replied: 1 year ago. Most recent reply: 1 year ago
  6. [resolved] [closed] Images not uploading Error User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [closed] An error occurred in the upload. Please try again later. User last replied: 1 year ago. Most recent reply: 1 year ago
  8. Media Upload Error User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [resolved] [closed] Image Upload not working in 3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [Plugin: WP UI - Tabs, Accordions, Sliders] Visual MCE editor missing User last replied: 2 years ago. No replies since.
  11. [resolved] Tables not displaying in posts User last replied: 3 years ago. No replies since.
  12. Apostrophe in title no longer deleted in slug User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: Add New Default Avatar] Missing argument 5 for Add_New_Default_Avatar::get_avatar() Started: 1 year ago Most recent reply: 1 year ago.
  2. [Plugin: WP UI - Tabs, Accordions, Sliders] Visual MCE editor missing Started: 2 years ago No replies.
  3. [resolved] Tables not displaying in posts Started: 3 years ago Most recent reply: 3 years ago.
  4. Apostrophe in title no longer deleted in slug Started: 4 years ago Most recent reply: 4 years ago.