WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

PaBLoX

User Activity

Recent Replies

  1. [Plugin: WP Attachment Export] Oldie, but works! User last replied: 3 months ago. No replies since.
  2. [Plugin: FeedWordPress] Getting weird characters in rss feeds User last replied: 1 year ago. No replies since.
  3. [resolved] Attachments doesn't work going to single to multisite User last replied: 1 year ago. No replies since.
  4. Backup not happening User last replied: 2 years ago. Most recent reply: 1 year ago
  5. FTP credentials when upgrading.. best workaround? User last replied: 2 years ago. No replies since.
  6. [resolved] nginx + php-fpm + PHP APC + WordPress multisite (subdirectory) + WP Super Cache User last replied: 3 years ago. Most recent reply: 2 years ago
  7. Change order of links in Blogroll Widget User last replied: 3 years ago. No replies since.
  8. How to change the More... thing User last replied: 4 years ago. No replies since.
  9. [resolved] How to put a search box in my header? User last replied: 4 years ago. No replies since.
  10. [resolved] trying to remove list disc from blogroll User last replied: 4 years ago. No replies since.
  11. Display custom post types as they were pages User last replied: 4 years ago. No replies since.
  12. [resolved] Add contact-form-7 to a theme User last replied: 4 years ago. Most recent reply: 3 years ago
  13. Customize the excerpt meta box User last replied: 4 years ago. Most recent reply: 3 years ago
  14. Add plugins and themes from internet within a local installation User last replied: 4 years ago. No replies since.
  15. [resolved] Receiving a filedownload message on website User last replied: 4 years ago. Most recent reply: 4 years ago
  16. Javascript malaware in my blog User last replied: 4 years ago. Most recent reply: 4 years ago
  17. About multilanguage blogging in wordpress User last replied: 4 years ago. Most recent reply: 4 years ago
  18. [resolved] Query_posts, offset and pagination User last replied: 4 years ago. Most recent reply: 4 years ago
  19. 'view image' link in Media not working User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: WP Attachment Export] Oldie, but works! Started: 3 months ago No replies.
  2. [Plugin: FeedWordPress] Getting weird characters in rss feeds Started: 1 year ago No replies.
  3. [resolved] Attachments doesn't work going to single to multisite Started: 1 year ago Most recent reply: 1 year ago.
  4. FTP credentials when upgrading.. best workaround? Started: 2 years ago Most recent reply: 2 years ago.
  5. Customize the excerpt meta box Started: 4 years ago Most recent reply: 3 years ago.
  6. [resolved] Add contact-form-7 to a theme Started: 4 years ago Most recent reply: 3 years ago.
  7. Change order of links in Blogroll Widget Started: 3 years ago Most recent reply: 3 years ago.
  8. Display custom post types as they were pages Started: 4 years ago No replies.
  9. Add plugins and themes from internet within a local installation Started: 4 years ago No replies.
  10. Javascript malaware in my blog Started: 4 years ago Most recent reply: 4 years ago.
  11. About multilanguage blogging in wordpress Started: 5 years ago Most recent reply: 4 years ago.
  12. [resolved] Query_posts, offset and pagination Started: 4 years ago Most recent reply: 4 years ago.
  13. 'view image' link in Media not working Started: 4 years ago No replies.