WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Otto42

User Activity

Recent Replies

  1. [Plugin: Dropbox Photo Sideloader] Couldn't get it to work User last replied: 2 months ago. No replies since.
  2. [resolved] Reset The Shortcode id number to 0 User last replied: 2 months ago. Most recent reply: 2 months ago
  3. only asc comment-list ordering option works. User last replied: 2 months ago. No replies since.
  4. [Plugin: Theme-Check] site running slow errors on theme check User last replied: 2 months ago. No replies since.
  5. Huge Mistake-Domain User last replied: 2 months ago. No replies since.
  6. [resolved] WordPress updates / database update User last replied: 2 months ago. Most recent reply: 2 months ago
  7. [Plugin: Tumblr Importer] Does not import a thing User last replied: 2 months ago. No replies since.
  8. WordPress HTML User last replied: 2 months ago. Most recent reply: 2 months ago
  9. Yet ANOTHER post about 3.9 - Doesn't work, need help! User last replied: 2 months ago. Most recent reply: 2 months ago
  10. [resolved] Auto embed of youtube videos not working User last replied: 2 months ago. Most recent reply: 2 months ago
  11. Unable to upgrade WordPress or Jetpack User last replied: 2 months ago. Most recent reply: 2 months ago
  12. 3.9 error in uploading image User last replied: 2 months ago. No replies since.
  13. WordPress 3.9 upgrade problems, help! User last replied: 2 months ago. Most recent reply: 1 month ago
  14. [resolved] Dashboard CSS is broke on a few panels, not on others??? User last replied: 2 months ago. Most recent reply: 2 months ago
  15. Bunch of errors while updating to 3.9 User last replied: 2 months ago. Most recent reply: 2 months ago
  16. [resolved] changes not saving in text or visual edit mode User last replied: 2 months ago. Most recent reply: 2 months ago
  17. [closed] Automatic update to 3.9 lost all media libraries User last replied: 2 months ago. Most recent reply: 1 week ago
  18. [resolved] [closed] WP 3.9: Warning: strpos() expects parameter 1 to be string User last replied: 2 months ago. Most recent reply: 1 week ago
  19. You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support. User last replied: 2 months ago. No replies since.
  20. [resolved] Download failed. SSL peer certificate or SSH remote key was not OK User last replied: 2 months ago. No replies since.
  21. WP very slow since most recent update User last replied: 2 months ago. Most recent reply: 2 months ago
  22. Automatic Updates Break Plugins User last replied: 2 months ago. Most recent reply: 2 months ago
  23. [Plugin: Simple Facebook Connect] This dialog has been passed a bad parameter User last replied: 2 months ago. No replies since.
  24. my site has been archived or suspended!!! User last replied: 2 months ago. No replies since.
  25. get_settings is deprecated since version 2.1 User last replied: 2 months ago. Most recent reply: 2 months ago
  26. [resolved] How to escape && in jQuery script? User last replied: 2 months ago. Most recent reply: 2 months ago
  27. [resolved] are there any db changes from v. 383 to 3.9? User last replied: 2 months ago. Most recent reply: 2 months ago
  28. 500 Internal Server Error User last replied: 2 months ago. Most recent reply: 2 months ago
  29. Site and Blog URL Change - Can't Access FTP User last replied: 2 months ago. Most recent reply: 2 months ago
  30. [resolved] favicon User last replied: 2 months ago. Most recent reply: 2 months ago

Threads Started

No more topics posted.