WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

opajaap

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Photo Album Plus] Alphabetic directory of album covers? User last replied: 3 weeks ago. No replies since.
  2. [resolved] [Plugin: WP Photo Album Plus] Superview Basic Setup User last replied: 3 weeks ago. No replies since.
  3. [resolved] [Plugin: WP Photo Album Plus] Change upload directory User last replied: 3 weeks ago. No replies since.
  4. [resolved] [Plugin: WP Photo Album Plus] Change size of photo shared to Facebook only User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  5. [resolved] [Plugin: WP Photo Album Plus] Front-end Create Album Button/Link with Parent = --none-- User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  6. [resolved] [Plugin: WP Photo Album Plus] problem with sharing to facebook User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  7. [resolved] [Plugin: WP Photo Album Plus] Firefox and Android Failure User last replied: 3 weeks ago. No replies since.
  8. [resolved] [Plugin: WP Photo Album Plus] Responsive sizing? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  9. [resolved] [Plugin: WP Photo Album Plus] Plugin Self Creates "Photo of the Day" Page User last replied: 4 weeks ago. No replies since.
  10. [resolved] [Plugin: WP Photo Album Plus] All photos are deleted User last replied: 1 month ago. Most recent reply: 1 month ago
  11. [resolved] [Plugin: WP Photo Album Plus] Auto created landing pages User last replied: 1 month ago. No replies since.
  12. [resolved] [Plugin: WP Photo Album Plus] How to add border on thumbnails ? User last replied: 1 month ago. No replies since.
  13. [resolved] [Plugin: WP Photo Album Plus] Not show comment author email User last replied: 1 month ago. Most recent reply: 1 month ago
  14. [resolved] [Plugin: WP Photo Album Plus] override inline styles User last replied: 1 month ago. Most recent reply: 1 month ago
  15. [resolved] [Plugin: WP Photo Album Plus] Only I can see images User last replied: 1 month ago. Most recent reply: 1 month ago
  16. [resolved] [Plugin: WP Photo Album Plus] Two columns User last replied: 1 month ago. No replies since.
  17. [Plugin: WP Photo Album Plus] Public albums and pictures User last replied: 1 month ago. No replies since.
  18. [resolved] [Plugin: WP Photo Album Plus] The jQuery library is not loaded when it is expected (Errloc = wppa_container) User last replied: 1 month ago. Most recent reply: 1 month ago
  19. [resolved] [Plugin: WP Photo Album Plus] Admin can't edit albums User last replied: 1 month ago. Most recent reply: 1 month ago
  20. [resolved] [Plugin: WP Photo Album Plus] About 70 WPPA database queries per page on my site User last replied: 1 month ago. No replies since.
  21. [resolved] [Plugin: WP Photo Album Plus] How to display the album name of a picture in Sphoto view ? User last replied: 1 month ago. Most recent reply: 4 weeks ago
  22. [resolved] [Plugin: WP Photo Album Plus] Picture Count User last replied: 1 month ago. No replies since.
  23. [resolved] [Plugin: WP Photo Album Plus] Getting syntax error in album specification message. User last replied: 1 month ago. Most recent reply: 1 month ago
  24. [resolved] [Plugin: WP Photo Album Plus] Lightbox clicks as pageviews User last replied: 1 month ago. Most recent reply: 1 month ago
  25. [resolved] [Plugin: WP Photo Album Plus] How to keep side-bars when selecting albums? User last replied: 1 month ago. Most recent reply: 1 month ago
  26. [resolved] [Plugin: WP Photo Album Plus] Lightbox set to global isn't working anymore User last replied: 1 month ago. Most recent reply: 1 month ago
  27. [resolved] [Plugin: WP Photo Album Plus] Download Album User last replied: 1 month ago. No replies since.
  28. [resolved] [Plugin: WP Photo Album Plus] Slide Controls: Can't get the font colors right User last replied: 1 month ago. Most recent reply: 1 month ago
  29. [resolved] [Plugin: WP Photo Album Plus] Topic for wish list User last replied: 1 month ago. No replies since.
  30. [resolved] [Plugin: WP Photo Album Plus] user gallery issues, edit everything or nothing? User last replied: 1 month ago. Most recent reply: 1 month ago

Threads Started

  1. [Plugin: Simple Cart & Buy Now] Missing form security Started: 1 year ago Most recent reply: 1 year ago.
  2. [Plugin: Simple Cart & Buy Now] WPPA integration released Started: 1 year ago No replies.
  3. [resolved] [Plugin: Simple Cart & Buy Now] Still one uninit Started: 1 year ago Most recent reply: 1 year ago.
  4. [resolved] [Plugin: Simple Cart & Buy Now] wppa+ integration Started: 1 year ago Most recent reply: 1 year ago.
  5. [Plugin: Simple Cart & Buy Now] Exellent and simple Started: 1 year ago Most recent reply: 1 year ago.
  6. [resolved] [Plugin: Simple Cart & Buy Now] Widget title formatting Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] [Plugin: Simple Cart & Buy Now] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago.
  8. [Plugin: W3 Total Cache] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: Google Analytics for WordPress] Destructed code inside a CDATA block Started: 1 year ago No replies.
  10. [Plugin: qTranslate] Fatal error at activation Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] [Plugin: Share Buttons by AddThis] [Plugin: AddThis] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago.
  12. [Plugin: Jetpack by WordPress.com] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago.
  13. Cannot login to Trac Started: 1 year ago No replies.
  14. [Plugin: WP Super Cache] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago.
  15. [Plugin: Facebook Comments Notify] Errors in debug mode Started: 1 year ago No replies.
  16. [Plugin: WP Super Cache] Errors in debug mode Started: 1 year ago No replies.
  17. [resolved] [Plugin: Ultimate TinyMCE] How to add shortcodes Started: 2 years ago Most recent reply: 1 year ago.
  18. [resolved] [Plugin: Ultimate TinyMCE] Errors in debug mode Started: 2 years ago Most recent reply: 2 years ago.
  19. [resolved] [Plugin: Toolbar Theme Switcher] Depricated call in debug mode - headers sent Started: 2 years ago Most recent reply: 2 years ago.
  20. What happened with Lightbox-3 plugin? Started: 2 years ago Most recent reply: 2 years ago.
  21. [Plugin: WP Super Cache] Bad programming: uninitialized vars Started: 2 years ago No replies.
  22. [resolved] Automatic plugin update problem Started: 3 years ago Most recent reply: 2 years ago.
  23. [Plugin: qTranslate] Still Errors in debug mode Started: 3 years ago Most recent reply: 2 years ago.
  24. [Plugin: Share Buttons by AddThis] [Plugin: AddThis] ag.href is undefined in async mode Started: 2 years ago Most recent reply: 2 years ago.
  25. [Plugin: Add Local Avatar] Many errors in debug mode Started: 2 years ago No replies.
  26. [resolved] [Plugin: WP-Optimize] Errors in debug mode Started: 3 years ago Most recent reply: 2 years ago.
  27. [resolved] How to convert smyley code to icons Started: 2 years ago Most recent reply: 2 years ago.
  28. [Plugin: My Live Signature - Personal Signature below each post] [Plugin: My Live Signature] This plugin kills filters Started: 2 years ago No replies.
  29. How to know if you are in the_content() or the_excerpt()? Started: 3 years ago No replies.
  30. Turtoise svn question Started: 3 years ago No replies.