WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

opajaap

User Activity

Recent Replies

  1. [Plugin: WP Photo Album Plus] Auto created landing pages User last replied: 11 hours ago. No replies since.
  2. [resolved] [Plugin: WP Photo Album Plus] How to prevent WPPA from creating static pages? User last replied: 11 hours ago. Most recent reply: 10 hours ago
  3. [Plugin: WP Photo Album Plus] Error after WP upgrade User last replied: 11 hours ago. Most recent reply: 8 hours ago
  4. [resolved] [Plugin: WP Photo Album Plus] Custom folders? User last replied: 14 hours ago. Most recent reply: 13 hours ago
  5. [Plugin: WP Photo Album Plus] Diashow werkt niet meer User last replied: 14 hours ago. Most recent reply: 7 hours ago
  6. [Plugin: WP Photo Album Plus] Last update diashow is not working User last replied: 14 hours ago. No replies since.
  7. [Plugin: WP Photo Album Plus] Error message on ver. 5.3.1 update User last replied: 14 hours ago. No replies since.
  8. [resolved] [Plugin: WP Photo Album Plus] All User last replied: 14 hours ago. No replies since.
  9. [Plugin: WP Photo Album Plus] Error User last replied: 14 hours ago. No replies since.
  10. [Plugin: WP Photo Album Plus] Multisite paths should not be wp-content/blogs.dir User last replied: 14 hours ago. No replies since.
  11. [Plugin: WP Photo Album Plus] No A8 User last replied: 14 hours ago. Most recent reply: 14 hours ago
  12. [resolved] [Plugin: WP Photo Album Plus] Removing widget landing page User last replied: 15 hours ago. Most recent reply: 8 hours ago
  13. [Plugin: WP Photo Album Plus] Subscribers can't see Upload box on front end User last replied: 15 hours ago. No replies since.
  14. [Plugin: WP Photo Album Plus] error after update! User last replied: 15 hours ago. No replies since.
  15. [Plugin: WP Photo Album Plus] Pictures all disappeared User last replied: 17 hours ago. No replies since.
  16. [resolved] [Plugin: WP Photo Album Plus] Error with newly installed SSL User last replied: 17 hours ago. Most recent reply: 8 hours ago
  17. [Plugin: WP Photo Album Plus] Use the filenames as watermarks User last replied: 17 hours ago. Most recent reply: 8 hours ago
  18. [resolved] [Plugin: WP Photo Album Plus] Warning after the update User last replied: 1 day ago. Most recent reply: 1 day ago
  19. [Plugin: WP Photo Album Plus] Pictures disapeard after update WP and WPA User last replied: 1 day ago. No replies since.
  20. [Plugin: WP Photo Album Plus] Pictures disapeard after update WP and WPA User last replied: 1 day ago. No replies since.
  21. [Plugin: WP Photo Album Plus] If you have lost WP admin.. User last replied: 1 day ago. No replies since.
  22. [Plugin: WP Photo Album Plus] Dear Jacob need urgent help User last replied: 1 day ago. No replies since.
  23. [Plugin: WP Photo Album Plus] WordPress 3.9 error after update User last replied: 1 day ago. No replies since.
  24. [Plugin: WP Photo Album Plus] button 'add foto' in adding post User last replied: 2 days ago. Most recent reply: 2 days ago
  25. [Plugin: WP Photo Album Plus] Next or Previous Photo doesn't work when arriving from Facebook User last replied: 2 days ago. No replies since.
  26. [Plugin: WP Photo Album Plus] Edit button in album front-end User last replied: 2 days ago. No replies since.
  27. [Plugin: WP Photo Album Plus] Watermark position User last replied: 3 days ago. No replies since.
  28. [resolved] [Plugin: WP Photo Album Plus] Pictures not showing in adminpanel or front end User last replied: 3 days ago. No replies since.
  29. [resolved] [Plugin: WP Photo Album Plus] Uploader photos only shows number of photos of the user currently logged in User last replied: 3 days ago. Most recent reply: 3 days ago
  30. [resolved] [Plugin: WP Photo Album Plus] Auto-size comment box User last replied: 4 days ago. Most recent reply: 4 days ago

Threads Started

  1. [Plugin: WP Photo Album Plus] Auto created landing pages Started: 11 hours ago No replies.
  2. [Plugin: qTranslate] Errors in debug mode Started: 2 months ago Most recent reply: 2 weeks ago.
  3. [Plugin: WP Deferred Javascripts] Breaks google maps api Started: 1 month ago No replies.
  4. Console logging turned off Started: 1 month ago Most recent reply: 1 month ago.
  5. [Plugin: qTranslate] Errors in debug mode on dashboard Started: 2 months ago No replies.
  6. [Plugin: Fotomoto] Unrunnable in debug mode Started: 3 months ago No replies.
  7. [Plugin: Fotomoto] Please update to modern standards! Started: 3 months ago Most recent reply: 3 months ago.
  8. [Plugin: qTranslate] Errors on 3.8 dashboard Started: 3 months ago No replies.
  9. [resolved] Errors in debug mode on dashboard Started: 3 months ago Most recent reply: 3 months ago.
  10. [Plugin: WP Photo Album Plus] Terminology Started: 3 months ago No replies.
  11. [resolved] [Plugin: WP Google Maps] Errors during activation in wp debug mode Started: 3 months ago Most recent reply: 3 months ago.
  12. [Plugin: Google Maps GPX Viewer] Enhancement request Started: 4 months ago Most recent reply: 4 months ago.
  13. [resolved] [Plugin: Google Maps GPX Viewer] Errors in debug mode Started: 6 months ago Most recent reply: 4 months ago.
  14. [resolved] License question Started: 4 months ago Most recent reply: 4 months ago.
  15. [Plugin: Shortcodes Ultimate] No support, no answers Started: 5 months ago Most recent reply: 5 months ago.
  16. [Plugin: Shortcodes Ultimate] Custom formatting breaks other plugins Started: 5 months ago No replies.
  17. [resolved] [Plugin: WP Photo Album Plus] Pre-release 5.1.8.rc1 is available Started: 6 months ago Most recent reply: 6 months ago.
  18. [Theme: Responsive] Fatal error installing add-on plugin Started: 7 months ago Most recent reply: 7 months ago.
  19. [resolved] [Plugin: Google Maps GPX Viewer] Errors in debug mode Started: 7 months ago Most recent reply: 7 months ago.
  20. [resolved] [Plugin: Google Maps GPX Viewer] More errors in debug mode Started: 7 months ago Most recent reply: 7 months ago.
  21. [resolved] [Plugin: WP Photo Album Plus] Before you open a topic Started: 10 months ago Most recent reply: 7 months ago.
  22. [closed] [Plugin: WP Photo Album Plus] Table IX-A3: Allow WPPA+ Debugging Started: 7 months ago No replies.
  23. [Plugin: Captcha on Login] Unrunnable in debug mode Started: 8 months ago No replies.
  24. [Plugin: Captcha on Login] Front end errors in debug mode Started: 8 months ago No replies.
  25. [Plugin: Captcha on Login] Request for enhancement: Captcha on register Started: 8 months ago No replies.
  26. [Plugin: Captcha on Login] Errors in debug mode Started: 8 months ago No replies.
  27. [Plugin: W3 Total Cache] Programmatic flush for minified files Started: 10 months ago No replies.
  28. [resolved] [Plugin: Google Maps GPX Viewer] Errors in debug mode Started: 1 year ago Most recent reply: 11 months ago.
  29. [resolved] What is wrong with jQuery? Started: 11 months ago Most recent reply: 11 months ago.
  30. [Plugin: Simple Cart & Buy Now] Missing form security Started: 1 year ago Most recent reply: 1 year ago.