WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ocean90

User Activity

Recent Replies

  1. [resolved] Code appearing after update to 3.5 User last replied: 1 year ago. Most recent reply: 8 months ago
  2. problem with nextgen-gallery after upgrade to wordpress 3.5 User last replied: 1 year ago. No replies since.
  3. [resolved] [closed] WordPress 3.5 bugs User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] category/tag description User last replied: 1 year ago. No replies since.
  5. 0 Sites 0 Users User last replied: 1 year ago. Most recent reply: 1 year ago
  6. RC6 TinyMCE Removing nested tags User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [closed] wpdb missing second argument in prepare. User last replied: 1 year ago. No replies since.
  8. [resolved] Errors in Control Panel screen in Google Chrome User last replied: 1 year ago. Most recent reply: 1 year ago
  9. [resolved] 3.5 RC3 Customizer - Missing Header Image Panel, remove button outline User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [resolved] 3.5 RC3 Visual Editor - text not following the textarea width. User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [resolved] Media + Page slug collision in Network User last replied: 1 year ago. No replies since.
  12. [resolved] Add Media User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [resolved] markup in meta-boxes.php User last replied: 1 year ago. No replies since.
  14. [resolved] Editor window resizes on file update User last replied: 1 year ago. No replies since.
  15. [resolved] List of categories User last replied: 1 year ago. Most recent reply: 1 year ago
  16. [resolved] Unable to Add New Post (Custom Post Types) User last replied: 1 year ago. No replies since.
  17. [resolved] alt attribute in inserted images is empty User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [resolved] False uploading error User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [resolved] wp_editor adding stylesheet User last replied: 1 year ago. No replies since.
  20. [resolved] RSS feed dashboard widgets don't load in clean install of 3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [closed] WordPress 3.5 > where the option settings->media->upload_path gone !? User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] No footer widgets in 3.5 RC2? User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] Editing Images in 3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] Tabbing between Title/Caption on Add Media screen not working User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [resolved] title attribute in inserted images User last replied: 1 year ago. Most recent reply: 1 year ago
  26. [resolved] [closed] Add Media and Featured Image buttons not working User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [closed] Twenty Twelve Fly-out menu bug User last replied: 1 year ago. Most recent reply: 1 year ago
  28. [resolved] Warning in WP 3.5 RC2 User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] media-frame gallery doesnt just save the fields User last replied: 1 year ago. Most recent reply: 1 year ago
  30. [resolved] 3.5 RC1 Multisite Image Uploader (Browser Uploader) Error User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

No more topics posted.