WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nimeshrathod1

User Activity

Recent Replies

  1. [resolved] [plugin:Video Embed & Thumbnail Generator] where to put [KGVID gallery="true"]? User last replied: 1 day ago. No replies since.
  2. [resolved] [Plugin: Contact Form 7] How to add dynamic hidden field value to our form User last replied: 1 day ago. No replies since.
  3. [resolved] can not login at admin side. User last replied: 1 day ago. No replies since.
  4. [resolved] [Plugin: WPtouch Mobile Plugin] slideshow could not display in mobile screen User last replied: 1 day ago. No replies since.
  5. [Plugin: NextGEN Gallery] in post display just single image instead shortcode User last replied: 1 day ago. No replies since.
  6. [resolved] [Plugin: Post Layout] Can not see add on post/page User last replied: 1 week ago. No replies since.
  7. Put specific product categories on page User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  8. Display two columns, remove blank space User last replied: 2 weeks ago. No replies since.
  9. Put only 3 footers on mystile theme User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  10. [resolved] Post Content and Title not showing User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  11. php problem User last replied: 2 weeks ago. No replies since.
  12. get_the_content() output mess up User last replied: 3 weeks ago. No replies since.
  13. [Plugin: Cool Video Gallery] really cool with popup User last replied: 4 weeks ago. No replies since.
  14. [resolved] [Plugin: NextGEN Gallery] how to give post/page url on image from gallery User last replied: 1 month ago. Most recent reply: 1 month ago
  15. [resolved] some widget disappear after set up to the other server User last replied: 2 months ago. No replies since.
  16. cannt see dashboard User last replied: 6 months ago. No replies since.
  17. [Plugin: WP User Frontend] Don't submit post until attachment upload completes User last replied: 8 months ago. Most recent reply: 8 months ago
  18. [resolved] Database repair time error User last replied: 8 months ago. No replies since.
  19. [resolved] is there any plugin which is usefull to login the user at frontside? User last replied: 8 months ago. No replies since.
  20. [resolved] activated theme cannt be display at front side. User last replied: 8 months ago. No replies since.
  21. [Plugin: WP User Frontend] Display whole array at the time of validation error User last replied: 8 months ago. No replies since.
  22. [resolved] The connection was reset User last replied: 9 months ago. Most recent reply: 9 months ago
  23. wordpress 3.6 updates User last replied: 11 months ago. No replies since.
  24. [Plugin: WooCommerce - excelling eCommerce] WooCommerce shipping problem User last replied: 1 year ago. No replies since.
  25. [Plugin: WooCommerce - excelling eCommerce] Default selected shipping method can not be selected a front side User last replied: 1 year ago. No replies since.
  26. [closed] woocommerce - Default selected shipping method can not be selected a front side User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [Plugin: WooCommerce - excelling eCommerce] Shipping methods are not selected User last replied: 1 year ago. Most recent reply: 8 months ago
  28. [Plugin: WooCommerce - excelling eCommerce] Invalid shipping method error User last replied: 1 year ago. Most recent reply: 9 months ago

Threads Started

  1. [resolved] [plugin:Video Embed & Thumbnail Generator] where to put [KGVID gallery="true"]? Started: 9 months ago Most recent reply: 1 day ago.
  2. [resolved] [Plugin: Contact Form 7] How to add dynamic hidden field value to our form Started: 5 months ago Most recent reply: 1 day ago.
  3. [resolved] can not login at admin side. Started: 2 months ago Most recent reply: 1 day ago.
  4. [resolved] [Plugin: WPtouch Mobile Plugin] slideshow could not display in mobile screen Started: 1 month ago Most recent reply: 1 day ago.
  5. [Plugin: NextGEN Gallery] in post display just single image instead shortcode Started: 3 weeks ago Most recent reply: 1 day ago.
  6. [resolved] [Plugin: Post Layout] Can not see add on post/page Started: 1 month ago Most recent reply: 1 week ago.
  7. get_the_content() output mess up Started: 3 weeks ago Most recent reply: 3 weeks ago.
  8. [Plugin: Cool Video Gallery] really cool with popup Started: 4 weeks ago No replies.
  9. [resolved] [Plugin: NextGEN Gallery] how to give post/page url on image from gallery Started: 1 month ago Most recent reply: 1 month ago.
  10. [resolved] some widget disappear after set up to the other server Started: 2 months ago Most recent reply: 2 months ago.
  11. cannt see dashboard Started: 6 months ago No replies.
  12. [resolved] Database repair time error Started: 8 months ago Most recent reply: 8 months ago.
  13. [resolved] is there any plugin which is usefull to login the user at frontside? Started: 10 months ago Most recent reply: 8 months ago.
  14. [resolved] activated theme cannt be display at front side. Started: 9 months ago Most recent reply: 8 months ago.
  15. [Plugin: WP User Frontend] Display whole array at the time of validation error Started: 8 months ago Most recent reply: 8 months ago.
  16. [Plugin: WooCommerce - excelling eCommerce] Default selected shipping method can not be selected a front side Started: 1 year ago No replies.
  17. [closed] woocommerce - Default selected shipping method can not be selected a front side Started: 1 year ago Most recent reply: 1 year ago.