WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nicolamustone

User Activity

Recent Replies

  1. Problems with YouTube and oembed User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: AJAX Thumbnail Rebuild] Error with PHP 5.5 User last replied: 3 months ago. Most recent reply: 3 months ago
  3. [resolved] Error with capabilities on CPT User last replied: 5 months ago. No replies since.
  4. [Plugin: Redux Framework] AMAZING User last replied: 6 months ago. No replies since.
  5. [Plugin: WooCommerce Add Charges To Payment Gateway] Added localization support User last replied: 6 months ago. No replies since.
  6. [Plugin: Widget Logic] Italian translation User last replied: 10 months ago. Most recent reply: 9 months ago
  7. [resolved] [Plugin: WooCommerce - excelling eCommerce] Sidebar Cart Widget Duplicationg "Add Cart" Button User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [resolved] [Plugin: YCWP QR Me] Configuration Fix User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: YCWP QR Me] Widget Fix User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: YCWP QR Me] Error gives 404 User last replied: 1 year ago. No replies since.
  11. [Plugin: All in One SEO Pack] When active, WP doesn't load my style.css User last replied: 2 years ago. No replies since.

Threads Started

  1. Problems with YouTube and oembed Started: 1 month ago No replies.
  2. [resolved] [Plugin: AJAX Thumbnail Rebuild] Error with PHP 5.5 Started: 3 months ago Most recent reply: 3 months ago.
  3. [resolved] Error with capabilities on CPT Started: 5 months ago Most recent reply: 5 months ago.
  4. [Plugin: Redux Framework] AMAZING Started: 6 months ago No replies.
  5. [Plugin: WooCommerce Add Charges To Payment Gateway] Added localization support Started: 6 months ago Most recent reply: 6 months ago.
  6. [Plugin: Widget Logic] Italian translation Started: 10 months ago Most recent reply: 9 months ago.
  7. [Plugin: All in One SEO Pack] When active, WP doesn't load my style.css Started: 2 years ago No replies.