WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nickandrea19

User Activity

Recent Replies

  1. Errors in source code validation / have we been hacked? User last replied: 2 years ago. Most recent reply: 2 years ago
  2. I think I've been hacked. User last replied: 2 years ago. No replies since.
  3. [resolved] Why is my homepage all messed up? User last replied: 2 years ago. No replies since.
  4. [resolved] HTML Coding page keeps scrolling up to the top User last replied: 2 years ago. Most recent reply: 2 years ago
  5. adding music as a background to my homepage User last replied: 2 years ago. No replies since.
  6. [resolved] I can't change widget links color. User last replied: 2 years ago. No replies since.
  7. [resolved] Nav menu not showing up correctly User last replied: 2 years ago. No replies since.
  8. [resolved] homepage not showing up correctly in internet explorer, chrome User last replied: 2 years ago. No replies since.
  9. [resolved] Can't change page title color User last replied: 2 years ago. Most recent reply: 2 years ago
  10. Header and menu background images not showing up User last replied: 2 years ago. No replies since.
  11. [resolved] Removing Title and slogan from theme User last replied: 2 years ago. No replies since.
  12. Unwanted image still shows up User last replied: 3 years ago. No replies since.
  13. [closed] Unordered list bullets now showing up User last replied: 3 years ago. Most recent reply: 2 years ago
  14. RSS Feed showing up as a fiename, not the actual feed User last replied: 3 years ago. No replies since.
  15. Unordered list bullets now showing up User last replied: 3 years ago. No replies since.
  16. [resolved] Looking for a metallic theme User last replied: 3 years ago. No replies since.
  17. Break in border image User last replied: 3 years ago. No replies since.
  18. Multiple Facebook "Like" buttons appearing on posts and pages User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] I can't change widget links color. Started: 2 years ago Most recent reply: 2 years ago.
  2. [resolved] Nav menu not showing up correctly Started: 2 years ago Most recent reply: 2 years ago.
  3. [resolved] homepage not showing up correctly in internet explorer, chrome Started: 2 years ago Most recent reply: 2 years ago.
  4. [resolved] Can't change page title color Started: 2 years ago Most recent reply: 2 years ago.
  5. Header and menu background images not showing up Started: 2 years ago Most recent reply: 2 years ago.
  6. [resolved] Removing Title and slogan from theme Started: 3 years ago Most recent reply: 2 years ago.
  7. Unwanted image still shows up Started: 3 years ago No replies.
  8. RSS Feed showing up as a fiename, not the actual feed Started: 3 years ago Most recent reply: 3 years ago.
  9. Unordered list bullets now showing up Started: 3 years ago Most recent reply: 3 years ago.
  10. [resolved] Looking for a metallic theme Started: 3 years ago Most recent reply: 3 years ago.
  11. Break in border image Started: 3 years ago Most recent reply: 3 years ago.
  12. Multiple Facebook "Like" buttons appearing on posts and pages Started: 3 years ago No replies.