WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

neversettle

User Activity

Recent Replies

  1. [resolved] [Plugin: NS Cloner - Site Copier] Failed to Clone the main site #1 User last replied: 6 months ago. No replies since.
  2. [resolved] [Plugin: NS Cloner - Site Copier] Ability to let users copy from the existing sub-site while signing up? User last replied: 6 months ago. No replies since.
  3. [resolved] [Plugin: NS Cloner - Site Copier] White screen User last replied: 6 months ago. No replies since.
  4. [resolved] [Plugin: NS Cloner - Site Copier] Can't copy site User last replied: 7 months ago. No replies since.
  5. [resolved] [Plugin: Paid Memberships Pro] How to setup integration with Infusionsoft User last replied: 7 months ago. No replies since.
  6. [resolved] [Plugin: NS Cloner - Site Copier] Images Not Cloning User last replied: 7 months ago. Most recent reply: 7 months ago
  7. [resolved] [Plugin: NS Cloner - Site Copier] STEP 2: Give the new site a Name, don't understand User last replied: 7 months ago. No replies since.
  8. [resolved] [Plugin: Paid Memberships Pro] Infusionsoft Integration User last replied: 7 months ago. Most recent reply: 7 months ago
  9. [resolved] [Plugin: NS Cloner - Site Copier] Some problem with replace array User last replied: 7 months ago. No replies since.
  10. [resolved] [Plugin: NS Custom Fields for WordPress SEO] ACF Repeater Fields User last replied: 7 months ago. No replies since.
  11. [resolved] [Plugin: NS Custom Fields for WordPress SEO] Focus keyword says 'Content: No' User last replied: 7 months ago. No replies since.
  12. [resolved] [Plugin: NS Cloner - Site Copier] Theme error User last replied: 7 months ago. No replies since.
  13. [resolved] [Plugin: NS Custom Fields for WordPress SEO] General Yes/No Support User last replied: 8 months ago. Most recent reply: 7 months ago
  14. [resolved] [Plugin: NS Cloner - Site Copier] Should I disable CDN before copy? User last replied: 8 months ago. No replies since.
  15. [resolved] [Plugin: NS Cloner - Site Copier] NS Cloner don't copy the content of pages and posts (tabels) User last replied: 8 months ago. No replies since.
  16. [Plugin: NS Cloner - Site Copier] Works Great! Very Easy to Use! User last replied: 8 months ago. No replies since.
  17. [resolved] [Plugin: NS Cloner - Site Copier] Website not found after cloning User last replied: 8 months ago. No replies since.
  18. [resolved] [Plugin: NS Cloner - Site Copier] white screen User last replied: 8 months ago. No replies since.
  19. [resolved] [Plugin: NS Cloner - Site Copier] Is its parent directory writable by the server? User last replied: 9 months ago. No replies since.
  20. [resolved] [Plugin: NS Cloner - Site Copier] Scenario question User last replied: 9 months ago. No replies since.
  21. [resolved] [Plugin: NS Cloner - Site Copier] images not showing after cloning User last replied: 9 months ago. No replies since.
  22. [resolved] [Plugin: NS Cloner - Site Copier] Cloned site has extra stylesheet User last replied: 9 months ago. No replies since.
  23. [resolved] [Plugin: NS Cloner - Site Copier] images not working in cloned sites User last replied: 9 months ago. No replies since.
  24. [resolved] [Plugin: NS Cloner - Site Copier] Session cookies set in frontend User last replied: 9 months ago. No replies since.
  25. [Plugin: NS Cloner - Site Copier] Can't find the installed plugin to run it User last replied: 10 months ago. Most recent reply: 4 months ago
  26. [resolved] [Plugin: NS Cloner - Site Copier] Cloned site is messy! User last replied: 10 months ago. No replies since.
  27. [resolved] [Plugin: NS Cloner - Site Copier] run_replace() function not working properly User last replied: 10 months ago. No replies since.
  28. [resolved] [Plugin: NS Cloner - Site Copier] Fatal conflict with mobile plugin User last replied: 10 months ago. No replies since.
  29. [resolved] [Plugin: NS Cloner - Site Copier] More Capitalization Woes User last replied: 10 months ago. No replies since.
  30. [resolved] [Plugin: NS Cloner - Site Copier] Error messages after cloning. User last replied: 10 months ago. Most recent reply: 10 months ago

Threads Started

No more topics posted.