WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nemoprofeta

User Activity

Recent Replies

  1. [Plugin: W3 Total Cache] Cloudfront correctly configured but cdn not working User last replied: 3 months ago. No replies since.
  2. Can't update plugins User last replied: 3 months ago. Most recent reply: 3 months ago
  3. [resolved] [Plugin: Facebook Open Graph Meta Tags for WordPress] Hootsuite doesn't retrieve image User last replied: 3 months ago. Most recent reply: 5 days ago
  4. [Plugin: WP-reCAPTCHA] Too much spam recently User last replied: 3 months ago. No replies since.
  5. [Plugin: Google Analytics for WordPress] Where to paste the universal tracking code from GA User last replied: 4 months ago. No replies since.
  6. [Plugin: nrelate Related Content] Will nRelate work with Custom post types? User last replied: 6 months ago. Most recent reply: 6 months ago
  7. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] YARPP and Custom post types UI? User last replied: 6 months ago. Most recent reply: 6 months ago
  8. [Plugin: W3 Total Cache] Problems with the Headway theme framework User last replied: 6 months ago. No replies since.
  9. [Plugin: W3 Total Cache] V 0.9.3 CDN Cloudfront Error - Empty Access Key User last replied: 7 months ago. Most recent reply: 1 month ago
  10. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] YARPP and Custom Post Type with Types/Views User last replied: 8 months ago. No replies since.
  11. [Plugin: Contact Form 7] Validation error for loggen user and recaptcha hidden User last replied: 8 months ago. No replies since.
  12. [Plugin: W3 Total Cache] "Unable to resolve hostname" on 1 of 3 sites User last replied: 9 months ago. No replies since.
  13. [Plugin: Types - Custom Fields and Custom Post Types Management] Creating recipe custom fields User last replied: 10 months ago. Most recent reply: 9 months ago
  14. [Plugin: Easy Contact Forms] Can't reply to sender automatically User last replied: 10 months ago. Most recent reply: 6 months ago
  15. [resolved] [Plugin: Custom Post Type UI] Show custom posts in category archives and in own archives User last replied: 11 months ago. Most recent reply: 10 months ago
  16. [resolved] [Plugin: Custom Post Type UI] Can't insert comments in custom posts User last replied: 12 months ago. No replies since.
  17. [Plugin: Lightbox Plus ColorBox] Text below photo overlaps User last replied: 12 months ago. No replies since.
  18. [Plugin: Lightbox Plus ColorBox] Lightbox not working in custom posts User last replied: 1 year ago. Most recent reply: 6 months ago
  19. [Plugin: Smart YouTube PRO] Doesn't work anymore User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [Plugin: Social Login] Redirect to wrong page after registration User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: Social Login, Social Sharing, Social Commenting and more!] No buttons when combined with Simple Modal Login plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] [Plugin: Media File Renamer] Correct link but image broken User last replied: 1 year ago. No replies since.
  23. [Plugin: GetSocial] Compatible with Custom Post Types? User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] [Plugin: W3 Total Cache] Update to 0.9.2.6 a Disaster for me Too! User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [resolved] [Plugin: nrelate Related Content] nRelate related posts disappeared User last replied: 1 year ago. No replies since.
  26. [Plugin: W3 Total Cache] Will not connect to MaxCDN User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [Plugin: SlideDeck 1 Lite Content Slider] Slidedeck very slow loading User last replied: 1 year ago. No replies since.
  28. [Plugin: W3 Total Cache] Need a "guide" about w3tc server load User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] Suddenly can't enable any plugin User last replied: 1 year ago. No replies since.
  30. [Plugin: Vanilla Forums] Single sign on not working on self hosted vanilla forum User last replied: 1 year ago. Most recent reply: 8 months ago

Threads Started

  1. [resolved] [Plugin: Facebook Open Graph Meta Tags for WordPress] Hootsuite doesn't retrieve image Started: 3 months ago Most recent reply: 5 days ago.
  2. [Plugin: W3 Total Cache] Cloudfront correctly configured but cdn not working Started: 3 months ago No replies.
  3. Can't update plugins Started: 3 months ago Most recent reply: 3 months ago.
  4. [Plugin: WP-reCAPTCHA] Too much spam recently Started: 3 months ago No replies.
  5. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] YARPP and Custom post types UI? Started: 8 months ago Most recent reply: 6 months ago.
  6. [Plugin: Easy Contact Forms] Can't reply to sender automatically Started: 10 months ago Most recent reply: 6 months ago.
  7. [Plugin: nrelate Related Content] Will nRelate work with Custom post types? Started: 6 months ago Most recent reply: 6 months ago.
  8. [Plugin: Lightbox Plus ColorBox] Lightbox not working in custom posts Started: 1 year ago Most recent reply: 6 months ago.
  9. [Plugin: W3 Total Cache] Problems with the Headway theme framework Started: 6 months ago No replies.
  10. [resolved] [Plugin: Social Login, Social Sharing, Social Commenting and more!] How to use LoginRadius in a custom login/registration form? Started: 1 year ago Most recent reply: 7 months ago.
  11. [Plugin: Vanilla Forums] Single sign on not working on self hosted vanilla forum Started: 1 year ago Most recent reply: 8 months ago.
  12. [Plugin: Contact Form 7] Validation error for loggen user and recaptcha hidden Started: 8 months ago No replies.
  13. [Plugin: W3 Total Cache] "Unable to resolve hostname" on 1 of 3 sites Started: 9 months ago No replies.
  14. [Plugin: Types - Custom Fields and Custom Post Types Management] Creating recipe custom fields Started: 10 months ago Most recent reply: 9 months ago.
  15. [resolved] [Plugin: Custom Post Type UI] Show custom posts in category archives and in own archives Started: 1 year ago Most recent reply: 10 months ago.
  16. [resolved] [Plugin: Custom Post Type UI] Can't insert comments in custom posts Started: 1 year ago Most recent reply: 12 months ago.
  17. [Plugin: Lightbox Plus ColorBox] Text below photo overlaps Started: 12 months ago Most recent reply: 12 months ago.
  18. [Plugin: Smart YouTube PRO] Doesn't work anymore Started: 1 year ago Most recent reply: 1 year ago.
  19. [resolved] [Plugin: Social Login, Social Sharing, Social Commenting and more!] No buttons when combined with Simple Modal Login plugin Started: 1 year ago Most recent reply: 1 year ago.
  20. [Plugin: Social Login] Redirect to wrong page after registration Started: 1 year ago No replies.
  21. [resolved] [Plugin: Media File Renamer] Correct link but image broken Started: 1 year ago Most recent reply: 1 year ago.
  22. [resolved] [Plugin: nrelate Related Content] nRelate related posts disappeared Started: 1 year ago Most recent reply: 1 year ago.
  23. [Plugin: W3 Total Cache] Need a "guide" about w3tc server load Started: 1 year ago Most recent reply: 1 year ago.
  24. [Plugin: SlideDeck 1 Lite Content Slider] Slidedeck very slow loading Started: 1 year ago No replies.
  25. [resolved] Suddenly can't enable any plugin Started: 1 year ago Most recent reply: 1 year ago.
  26. [resolved] [Plugin: Pinterest RSS Widget] Non square thumbnails? Started: 1 year ago Most recent reply: 1 year ago.
  27. [resolved] [Plugin: Types - Custom Fields and Custom Post Types Management] Number field not migrated from advanced custom fields Started: 1 year ago Most recent reply: 1 year ago.
  28. [resolved] [Plugin: Custom Post Type UI] Normal posts shown in custom post edit page Started: 1 year ago Most recent reply: 1 year ago.
  29. [Plugin: Amazon Link] Replacing shortcodes after plugin uninstall Started: 1 year ago Most recent reply: 1 year ago.
  30. [resolved] [Plugin: Custom Post Type UI] Can't see featured image metabox Started: 1 year ago Most recent reply: 1 year ago.