WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nathanmeffert

User Activity

Recent Replies

  1. [resolved] [Plugin: BP Code Snippets] "Fatal error: call to undefined function" when I try to activate User last replied: 11 months ago. Most recent reply: 11 months ago
  2. How to edit plugin CSS? User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [Plugin: Contact Form 7] How to change width of form, independent of page width??? User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Contact Form 7] Possible to add tables to form? User last replied: 1 year ago. No replies since.
  5. [Plugin: Features by WooThemes] How do I make change feature images on mouse-over? User last replied: 1 year ago. Most recent reply: 1 year ago
  6. [resolved] [Plugin: Features by WooThemes] Changing the title of the "Our Features" section User last replied: 1 year ago. Most recent reply: 11 months ago
  7. [resolved] [Plugin: Features by WooThemes] impossible to have features in row User last replied: 1 year ago. Most recent reply: 1 year ago
  8. How do I fix "No Tags Found!" problem in posts??? User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Features by WooThemes] Changing the title of the "Our Features" section Started: 1 year ago Most recent reply: 11 months ago.
  2. [resolved] [Plugin: BP Code Snippets] "Fatal error: call to undefined function" when I try to activate Started: 11 months ago Most recent reply: 11 months ago.
  3. How to edit plugin CSS? Started: 1 year ago Most recent reply: 1 year ago.
  4. [Plugin: Features by WooThemes] How do I make change feature images on mouse-over? Started: 1 year ago Most recent reply: 1 year ago.
  5. [Plugin: Contact Form 7] How to change width of form, independent of page width??? Started: 1 year ago Most recent reply: 1 year ago.
  6. [resolved] [Plugin: Contact Form 7] Possible to add tables to form? Started: 1 year ago Most recent reply: 1 year ago.
  7. How do I fix "No Tags Found!" problem in posts??? Started: 2 years ago No replies.