WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

naplpm

User Activity

Recent Replies

  1. [Plugin: WP Customer Reviews] Reviews not reflectin on database User last replied: 4 days ago. No replies since.
  2. [resolved] Can't access subsite after WordPress MU Domain Mapping installation User last replied: 10 months ago. No replies since.
  3. Multiple Category Drop Down search User last replied: 10 months ago. No replies since.
  4. [resolved] TablePress and WordPress global search problem User last replied: 11 months ago. Most recent reply: 11 months ago
  5. [Plugin: Multiple Category Selection Widget] Some problem after Wp update User last replied: 11 months ago. No replies since.
  6. [resolved] [Theme: Alexandria] Responsive Background User last replied: 11 months ago. No replies since.
  7. [resolved] [Theme: Alexandria] CSS file logic User last replied: 11 months ago. Most recent reply: 11 months ago
  8. [resolved] Multisite admin crash User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: VideoWhisper Video Conference Integration] Crash when installing the plugin User last replied: 1 year ago. Most recent reply: 11 months ago
  10. Can't move a vertical line in my single.php template User last replied: 1 year ago. Most recent reply: 1 year ago
  11. Internal Server Error notice when previewing/activating themes User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

  1. [Plugin: WP Customer Reviews] Reviews not reflectin on database Started: 4 days ago No replies.
  2. [resolved] Can't access subsite after WordPress MU Domain Mapping installation Started: 10 months ago Most recent reply: 10 months ago.
  3. Multiple Category Drop Down search Started: 10 months ago No replies.
  4. [resolved] [Theme: Alexandria] Responsive Background Started: 11 months ago Most recent reply: 11 months ago.
  5. [resolved] [Plugin: VideoWhisper Video Conference Integration] Crash when installing the plugin Started: 1 year ago Most recent reply: 11 months ago.
  6. [resolved] Multisite admin crash Started: 1 year ago Most recent reply: 1 year ago.
  7. Can't move a vertical line in my single.php template Started: 1 year ago Most recent reply: 1 year ago.