WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nadine00

User Activity

Recent Replies

  1. Make a metabox that let's users select a link category User last replied: 1 year ago. No replies since.
  2. Events Archive with Monthly Headers User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [resolved] Pagination issues on Custom Post Types - 404 pages User last replied: 2 years ago. No replies since.
  4. Why does this category / post_type combo not filter properly? User last replied: 2 years ago. No replies since.
  5. Move value from one meta key to another User last replied: 2 years ago. Most recent reply: 2 years ago
  6. Turning off Multiple Images... User last replied: 2 years ago. No replies since.
  7. [resolved] Media Library - why are there 4 versions of every image? User last replied: 2 years ago. No replies since.
  8. [resolved] post type not supporting tags User last replied: 2 years ago. No replies since.
  9. [Custom Post Type Permalinks] possible to use a term slug? User last replied: 2 years ago. Most recent reply: 1 year ago
  10. wordpress stopped recognizing a slug User last replied: 2 years ago. No replies since.
  11. 404 errors and custom post types don't use their archive pages User last replied: 2 years ago. No replies since.
  12. [WPML] Posts all disappear when plugin activated User last replied: 2 years ago. Most recent reply: 2 years ago
  13. Stop WP from auto inserting tags User last replied: 2 years ago. Most recent reply: 2 years ago
  14. importer bugs? User last replied: 2 years ago. No replies since.
  15. [resolved] merged posts lost all their feature images... User last replied: 2 years ago. No replies since.
  16. Import Feature Does Not Import File Attachments User last replied: 2 years ago. Most recent reply: 2 years ago
  17. wordpress isn't playing nice with php.ini User last replied: 2 years ago. Most recent reply: 2 years ago
  18. [resolved] sidebar widgets don't transfer with rest of site? User last replied: 2 years ago. No replies since.
  19. [resolved] Help: Pulling articles based on a custom taxonomy / term User last replied: 2 years ago. No replies since.
  20. [resolved] tag.php acting weird with custom post types User last replied: 2 years ago. Most recent reply: 2 years ago
  21. [resolved] show taxonomy term parent title User last replied: 2 years ago. Most recent reply: 2 years ago
  22. [resolved] show taxonomies in a template User last replied: 2 years ago. No replies since.
  23. [resolved] add_meta_box ...as a checkbox User last replied: 2 years ago. No replies since.
  24. Can't get sub-menu to display / multiple category issue User last replied: 2 years ago. No replies since.
  25. Using only one category [Wordpress Popular Posts] User last replied: 2 years ago. No replies since.
  26. [resolved] Find the category name User last replied: 2 years ago. No replies since.
  27. [resolved] one widget shared between multiple sidebars User last replied: 2 years ago. No replies since.
  28. "cateogry__and" work around User last replied: 2 years ago. No replies since.
  29. [resolved] Orderby comment count... User last replied: 3 years ago. No replies since.
  30. [resolved] get_post_custom(); doesn't work in loop, looking for work around... User last replied: 3 years ago. No replies since.

Threads Started

  1. [Custom Post Type Permalinks] possible to use a term slug? Started: 2 years ago Most recent reply: 1 year ago.
  2. Events Archive with Monthly Headers Started: 1 year ago Most recent reply: 1 year ago.
  3. Make a metabox that let's users select a link category Started: 1 year ago Most recent reply: 1 year ago.
  4. [resolved] show taxonomy term parent title Started: 2 years ago Most recent reply: 2 years ago.
  5. [resolved] tag.php acting weird with custom post types Started: 2 years ago Most recent reply: 2 years ago.
  6. [resolved] Pagination issues on Custom Post Types - 404 pages Started: 2 years ago Most recent reply: 2 years ago.
  7. Why does this category / post_type combo not filter properly? Started: 2 years ago No replies.
  8. Move value from one meta key to another Started: 2 years ago Most recent reply: 2 years ago.
  9. Turning off Multiple Images... Started: 2 years ago Most recent reply: 2 years ago.
  10. Stop WP from auto inserting tags Started: 2 years ago Most recent reply: 2 years ago.
  11. [resolved] post type not supporting tags Started: 2 years ago Most recent reply: 2 years ago.
  12. wordpress stopped recognizing a slug Started: 2 years ago No replies.
  13. 404 errors and custom post types don't use their archive pages Started: 2 years ago No replies.
  14. [WPML] Posts all disappear when plugin activated Started: 2 years ago Most recent reply: 2 years ago.
  15. [resolved] Blog page constantly reverting to index page Started: 3 years ago Most recent reply: 2 years ago.
  16. importer bugs? Started: 2 years ago No replies.
  17. [resolved] merged posts lost all their feature images... Started: 2 years ago Most recent reply: 2 years ago.
  18. wordpress isn't playing nice with php.ini Started: 2 years ago Most recent reply: 2 years ago.
  19. [resolved] sidebar widgets don't transfer with rest of site? Started: 2 years ago Most recent reply: 2 years ago.
  20. [resolved] Help: Pulling articles based on a custom taxonomy / term Started: 2 years ago Most recent reply: 2 years ago.
  21. [resolved] show taxonomies in a template Started: 2 years ago No replies.
  22. [resolved] add_meta_box ...as a checkbox Started: 2 years ago Most recent reply: 2 years ago.
  23. Can't get sub-menu to display / multiple category issue Started: 2 years ago Most recent reply: 2 years ago.
  24. Using only one category [Wordpress Popular Posts] Started: 2 years ago No replies.
  25. [resolved] Find the category name Started: 2 years ago Most recent reply: 2 years ago.
  26. [resolved] one widget shared between multiple sidebars Started: 2 years ago Most recent reply: 2 years ago.
  27. "cateogry__and" work around Started: 2 years ago Most recent reply: 2 years ago.
  28. [resolved] Orderby comment count... Started: 3 years ago Most recent reply: 3 years ago.
  29. [resolved] get_post_custom(); doesn't work in loop, looking for work around... Started: 3 years ago Most recent reply: 3 years ago.
  30. display all the custom fields in the current post Started: 3 years ago Most recent reply: 3 years ago.