WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nacin

User Activity

Recent Replies

  1. Change Default Theme User last replied: 3 years ago. No replies since.
  2. insert link is not working User last replied: 3 years ago. No replies since.
  3. [resolved] Bolding in Admin Area User last replied: 3 years ago. Most recent reply: 3 years ago
  4. wp-cron causing excessive processes User last replied: 3 years ago. Most recent reply: 2 years ago
  5. [resolved] do_action('login_footer') missing in wp_login.php 3.1-beta2 User last replied: 3 years ago. No replies since.
  6. [resolved] Edit Comment not working User last replied: 3 years ago. No replies since.
  7. [resolved] is_post_type() within the loop? User last replied: 3 years ago. Most recent reply: 2 years ago
  8. Problems with ISO-8859-1 + 3.1 Beta. User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [closed] [Plugin: Hikari Email & URL Obfuscator] unable to install on wp3.1alpha User last replied: 3 years ago. Most recent reply: 2 years ago
  10. [resolved] Static home page not showing 3.1 User last replied: 3 years ago. Most recent reply: 2 years ago
  11. robots.txt set to disallow, can't change User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Is it safe to install 3.0.2 over translated 3.0.1? User last replied: 3 years ago. No replies since.
  13. [resolved] Fatal error: Call to undefined function wp_get_current_user() User last replied: 3 years ago. Most recent reply: 2 years ago
  14. [resolved] vhost to SUBDOMAIN_install not clear User last replied: 3 years ago. No replies since.
  15. What is different between post format: aside and status? User last replied: 3 years ago. No replies since.
  16. [resolved] Possible Cross Scripting Vulnerability? User last replied: 3 years ago. Most recent reply: 3 years ago
  17. [resolved] Blank Permalink Admin Page after changing permalink type User last replied: 3 years ago. Most recent reply: 3 years ago
  18. [closed] How to make the editor stop removing blank lines User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] Dear god is there an easier way? to get the attachment ID? User last replied: 3 years ago. No replies since.
  20. [resolved] [Plugin: Edit Flow] Should not require /wp-admin/includes/user.php User last replied: 3 years ago. Most recent reply: 3 years ago
  21. [resolved] [closed] WP3.0.1 MS on Unix/Plesk cannot run subdomain User last replied: 3 years ago. Most recent reply: 3 years ago
  22. v3.0.1 wp-admin left menu problems User last replied: 3 years ago. Most recent reply: 3 years ago
  23. wp-cron - consolidate runs? Prevent unscheduled runs? User last replied: 3 years ago. Most recent reply: 3 years ago
  24. WordPress doesn't recognize my custom taxonomy User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Changes Twentyten 1.0 >> 1.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Twenty Ten 1.1 ignoring image width resizing User last replied: 3 years ago. Most recent reply: 3 years ago
  27. [resolved] Upgraded to 3.0 -- Observing Weird Problems User last replied: 3 years ago. Most recent reply: 3 years ago
  28. [resolved] Check user role is something or above User last replied: 3 years ago. Most recent reply: 3 years ago
  29. [resolved] WP HTTP Error: Couldn't resolve host User last replied: 3 years ago. Most recent reply: 3 years ago
  30. Cannot access 'posts' or 'media' after upgrade to 3.0 User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.