WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nacin

User Activity

Recent Replies

  1. [resolved] upgraded to 3.1.1 spanish now saids I am running 3.1.2-alpha User last replied: 3 years ago. No replies since.
  2. [resolved] WordPress 3.1.2 published as 3.1.1 BIG FAIL User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [closed] 3.1.1 multisite Network Admin error User last replied: 3 years ago. No replies since.
  4. [Plugin: Log Deprecated Notices] Suggested new feature User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] [Plugin: Simple Footnotes] #return-note obscured by Admin Bar User last replied: 3 years ago. No replies since.
  6. [Plugin: Simple Footnotes] Unwanted space before note in post text User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [Plugin: Simple Footnotes] Legibility proposal User last replied: 3 years ago. No replies since.
  8. Text Editor Warning Issue with WP 3.0 User last replied: 3 years ago. No replies since.
  9. WP 3.1 RC3: Link button not working? User last replied: 3 years ago. No replies since.
  10. [resolved] [closed] Buttons are missing when writing posts User last replied: 3 years ago. Most recent reply: 3 years ago
  11. 3.1 Upgrade, now user and site search not working User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Media Library file permissions for editor User last replied: 3 years ago. Most recent reply: 3 years ago
  13. Suggestion : that hyperlink creation remembers & suggests previous titles User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Warning: sprintf() [function.sprintf]: Too few arguments User last replied: 3 years ago. Most recent reply: 3 years ago
  15. Warning: Illegal offset type in isset or empty User last replied: 3 years ago. No replies since.
  16. Custom post types: archive-{posttype}.php not being recognized User last replied: 3 years ago. Most recent reply: 3 years ago
  17. WP3.1-RC4 & filter query (with meta key) not working User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Custom WP_query in RC4 add ID of page set as frontpage to query User last replied: 3 years ago. No replies since.
  19. [resolved] Object of class wpdb could not be converted to string User last replied: 3 years ago. No replies since.
  20. [resolved] posts_nav_link issue User last replied: 3 years ago. Most recent reply: 3 years ago
  21. [resolved] WP3.1-RC4 & Jquery Tabs : error User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] Does get_posts() support tax_query? RC4 User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] wp_query exclude categories not working User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [Plugin: Hotfix] How will Hotfix handle fixes through the future? User last replied: 3 years ago. Most recent reply: 2 years ago
  25. [resolved] WordPress 3.1 RC4: Warning: Invalid argument supplied for foreach() User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Hierarchical Custom Taxonomy Permalinks User last replied: 3 years ago. Most recent reply: 3 years ago
  27. wp 3.0.5 User last replied: 3 years ago. No replies since.
  28. WP 3.0.5 bug? User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Why are widgets frozen in the back end? I can't modify them. User last replied: 3 years ago. Most recent reply: 3 years ago
  30. 3.0 Alpha, menu not working suddenly? User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.