WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nacin

User Activity

Recent Replies

  1. [resolved] Check user role is something or above User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [resolved] WP HTTP Error: Couldn't resolve host User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Cannot access 'posts' or 'media' after upgrade to 3.0 User last replied: 4 years ago. No replies since.
  4. Need a wordpress older version to work on PHP Version 4.3.2 server? User last replied: 4 years ago. Most recent reply: 4 years ago
  5. [resolved] WordPress auto-install and upgrade User last replied: 4 years ago. Most recent reply: 4 years ago
  6. transferred my blog, there's no superadmin User last replied: 4 years ago. No replies since.
  7. [resolved] Quickpress and add post - not loading User last replied: 4 years ago. Most recent reply: 4 years ago
  8. 3.0 upgrade now my New Post links all show a blank page User last replied: 4 years ago. Most recent reply: 4 years ago
  9. Nav-menus.php claims no wp-config.php file on NearlyFreeSpeech User last replied: 4 years ago. No replies since.
  10. earthlink as host User last replied: 4 years ago. No replies since.
  11. Quickpress and Add New Post Options disabled in 3.0 Upgrade User last replied: 4 years ago. No replies since.
  12. Post-new.php is blank for both new posts and new pages in 3.0 User last replied: 4 years ago. No replies since.
  13. Blank posts page User last replied: 4 years ago. Most recent reply: 3 years ago
  14. 3.0 upgrade message still showing after upgrade User last replied: 4 years ago. Most recent reply: 3 years ago
  15. problème usermeta User last replied: 4 years ago. Most recent reply: 4 years ago
  16. 3.0 Fresh Install - No Editor User last replied: 4 years ago. No replies since.
  17. Bug? Cannot redeclare a pluggable function User last replied: 4 years ago. No replies since.
  18. [resolved] Potential WordPress.org Improvement Projects User last replied: 4 years ago. Most recent reply: 3 years ago
  19. Help! My site is down with Fatal Error cannot redeclare User last replied: 4 years ago. No replies since.
  20. [resolved] Installed 3.0, now new post content does not appear User last replied: 4 years ago. Most recent reply: 4 years ago
  21. Call to undefined function did_action() User last replied: 4 years ago. No replies since.
  22. BlueHost WordPress Error Code 403 User last replied: 4 years ago. No replies since.
  23. [resolved] Fatal error when trying to upgrade User last replied: 4 years ago. Most recent reply: 4 years ago
  24. FATAL 3.0 ERROR: Cannot redeclare wp_load_image() User last replied: 4 years ago. No replies since.
  25. 3.0 Fatal error: Cannot redeclare wp_load_image() User last replied: 4 years ago. Most recent reply: 3 years ago
  26. Wp 3 mutisite pblm. Permalinks changed to /blog User last replied: 4 years ago. Most recent reply: 4 years ago
  27. [resolved] Upgrade to 3.0 Fails User last replied: 4 years ago. Most recent reply: 3 years ago
  28. Stuck on automatic upgrade User last replied: 4 years ago. Most recent reply: 3 years ago
  29. Upgrade to 3.0 Failed, Website with White screen of death WP-admin inaccessible User last replied: 4 years ago. Most recent reply: 4 years ago
  30. WordPress 3.0 Install Problems User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

No more topics posted.