WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

nacin

User Activity

Recent Replies

  1. Is prepare needed for insert query? User last replied: 3 months ago. Most recent reply: 3 months ago
  2. Add the padding/margin feature back to images User last replied: 3 months ago. Most recent reply: 3 months ago
  3. Yo, Bring Back Old Image Attributes! User last replied: 3 months ago. Most recent reply: 3 months ago
  4. [resolved] Can't access dashboard after 3.8.3 update User last replied: 3 months ago. Most recent reply: 3 months ago
  5. [resolved] [Plugin: Wordfence Security] Wordfence and XML-RPC User last replied: 3 months ago. Most recent reply: 3 months ago
  6. [resolved] Editor has no tinyMCE icons or add media button User last replied: 4 months ago. Most recent reply: 4 months ago
  7. [resolved] WP 3.9 Beta 1 - Gallery live preview User last replied: 4 months ago. Most recent reply: 4 months ago
  8. [resolved] v. 3.9 Beta 1 - edit images and CSS classes User last replied: 4 months ago. No replies since.
  9. wp_editor() breaks apart in 3.9 beta 1 User last replied: 4 months ago. Most recent reply: 4 months ago
  10. can't edit page after auto-update to 3.8.1 User last replied: 6 months ago. Most recent reply: 3 months ago
  11. [resolved] Can't post a ticket on WordPress Trac User last replied: 6 months ago. No replies since.
  12. [resolved] [Plugin: Background Update Tester] False positive when core updates are disabled User last replied: 7 months ago. No replies since.
  13. [Plugin: Background Update Tester] Missing Verification of WordPress Cron Functionality User last replied: 7 months ago. Most recent reply: 7 months ago
  14. [Plugin: Background Update Tester] Doesn't appear to be doing anything? User last replied: 7 months ago. Most recent reply: 7 months ago
  15. [resolved] [Plugin: Background Update Tester] typo User last replied: 7 months ago. No replies since.
  16. [resolved] Advanced Automatic Updates doesn't work anymore User last replied: 7 months ago. Most recent reply: 6 months ago
  17. [resolved] get_queried_object() returns NULL during pre_get_posts User last replied: 7 months ago. Most recent reply: 6 months ago
  18. No background updates User last replied: 7 months ago. Most recent reply: 4 months ago
  19. [resolved] [Plugin: Background Update Tester] Incorrectly flagged as "using SVN" User last replied: 9 months ago. Most recent reply: 9 months ago
  20. [Plugin: Background Update Tester] Inconsistent with core - confused User last replied: 9 months ago. No replies since.
  21. Utilizing WP Management Sites and Upgrade Failure 3.7.1 User last replied: 9 months ago. Most recent reply: 9 months ago
  22. [resolved] WP Automatically upgrading to nightly builds - HELP! User last replied: 9 months ago. Most recent reply: 9 months ago
  23. [Plugin: Background Update Tester] Works great! User last replied: 9 months ago. No replies since.
  24. [resolved] preg_match() [function.preg-match]: Compilation failed ...query.php User last replied: 9 months ago. Most recent reply: 9 months ago
  25. [resolved] 3.7 AutoUpdate on IIS User last replied: 9 months ago. Most recent reply: 9 months ago
  26. [resolved] Neverending updates...? User last replied: 9 months ago. Most recent reply: 9 months ago
  27. [resolved] WordPress failed to update to WordPress 3.7-beta2 User last replied: 9 months ago. Most recent reply: 9 months ago
  28. [resolved] Automatic upgrades not firing(?) User last replied: 9 months ago. Most recent reply: 9 months ago
  29. [resolved] Language importing German formal instead of default User last replied: 9 months ago. Most recent reply: 9 months ago
  30. [resolved] [Plugin: Media Credit] WP 3.5 Compatible version (download here) User last replied: 10 months ago. Most recent reply: 9 months ago

Threads Started

  1. [Plugin: Background Update Tester] Works great! Started: 9 months ago Most recent reply: 9 months ago.
  2. [resolved] The "Advanced Search" plugin is malware Started: 2 years ago Most recent reply: 2 years ago.
  3. [Plugin: Genesis Simple Sidebars] SS_SETTINGS_FIELD is not properly instantiated Started: 2 years ago Most recent reply: 2 years ago.